Beiträge von Henning1970

    Moin,
    Ich komme mit meinem Roller nicht mehr weiter.
    Auf meiner letzten Fahrt ging er jedesmal aus, wenn ich vom Gas gegangen bin. Wenn ich danach noch genug schwung hatte, dann sprang er aber wieder an. Wenn ich stehen geblieben bin, dann dauerte es ewig, bis ich ihn wieder anbekommen habe. Zu letzt ging es nur noch mit anschieben.
    Bei der Fehlersuche habe ich festgestellt, daß die Zündkerze absolut trocken ist, egal, wie oft ich versuche den Roller anzutreten. Wenn ich ihn ein paar Minuten stehen lasse, dann kommt er für ein bis zwei Sekunden etwas und dann ist auch schon wieder Schluß. Etwas später läuft dann unter der Lüfterradabdeckung Sprit raus.
    Im Luftfilter sammelt sich mit der Zeit auch Sprit.
    Ich habe den Vergaser mehrfach gereinigt, den Schwimmer und die Vergasernadel ausgetauscht. Ohne Erfolg!
    Die Zündung habe ich Sicherheitshalber auch überprüft. Unterbrecher nachgestellt. Super Zündfunke!
    Wenn ich den Finger auf die Zündkerzenöffnung halte, dann spüre ich die Saugwirkung beim Antreten, also Kompression ist da. Am Finger ist aber auch keine Feuchtigkeit zu sehen.
    Ich hoffe, hier kann mir jemand weiter helfen.
    Vielleicht hat ja auch jemand hier in Lübeck Lust vorbeizukommen und mir zu helfen.
    Viele Grüße
    Henning

    Moin,
    Du mußt genau da, wo Du sonst den Schlüssel reinsteckst, reinbohren. Ungefähr so tief, wie der Schlüssel lang ist. Durch das Bohren fliegen die Stifte aus dem Zylinderschloß. Du kannst es dann mit einem Schraubendreher bewegen und aus der Verankerung ziehen. Dann die Kabel abmachen und an das neue Schloß ranklemmen.

    Danke für die Tipps.
    Morgen werd ich den Vergaser noch mal auskochen. Wenn das nichts bringt, dann schick ich ihn mal zu frooop.
    Düsen hab ich mir auch gerade besorgt.
    Samstag ist wieder Basteltag!
    Ich hab schon ewig versucht den Shop von Bendfeldt zu finden. Danke für die Adresse. Da arbeitet doch auch Fred, oder?
    Hab übrigens einen 75er Malossi Satz und nen 16.16 Dellorto mit 74er HD. Ist das OK? Alternativ hab ich noch ne 72er HD.
    Gruß
    (Schweine-)Henning

    Am Wochenende hab ich sie nun auseinandergenommen und mit neuen Kolbenringen, Vergaserdichtungen, Motordichtungen, sowie neuem Getriebeöl versehen.
    Gemisch in den Tank, ein paar mal treten und sie lief! Allerdings nur für 20 - 30 Sekunden, dann war Schluß. Ich hab dann noch 5 Mal den Vergaser abgebaut und gereinigt, aber es kommt kein Sprit im Zylinder an. Die Schwimmerkammer läuft voll, aber das ist auch alles.
    In der Werkstatt hat man mir heute gesagt, da hilft nur Ultraschallreinigung oder ein neuer Vergaser. Leider hab ich keine Ahnung, wer in Lübeck Ultraschallreinigungen macht. Womöglich ist die so teuer wie ein neuer Vergaser.
    Mich wundert nur, daß sie so lange lief. Sie reagierte auch auf jede Bewegung mit dem Gasgriff. Da kann doch nicht der Vergaser so dicht sein, oder?
    Würd mich freuen, wenn mir jemand weiter helfen kann.
    Gruß
    Henning

    Danke erstmal für die ersten Tipps.
    Sprit ist natürlich neu, der alte Sprit war das Parafin im Vergaser. Tank ist gereinigt, Sprit kommt im Vergaser an. Zündkerze wird naß.
    Hab mir gerade ein Starterspray besorgt. Damit will ich es als nächstes ausprobieren. Hätt ich mir vielleicht aber auch sparen können, wenn es auch reicht etwas Gemisch durch die Zündkerzenöffnung zu tropfen.
    Abgesehen von der Elektrik habe ich den Motor schon mal vor langer Zeit fast komplett auseinander genommen. Danach lief er damals auch wieder. Ich denke das bekomme ich dann auch diesmal wieder hin. Angst habe ich jedenfalls nicht.


    Henning

    Moin,
    ich habe vor ewiger Zeit, ca. 12 bis 15 Jahre ist es wohl her, meine Vespa nicht anbekommen und sie dann erstmal mit vollem Tank in die Garage gestellt. Nun habe ich mal wieder Lust sie zu reaktivieren.
    Als erstes habe ich den völlig mit Parafin verklebten Vergaser gereinigt und mit Kickstarter und Anschieben versucht, die kleine zu starten. Leider ohne Erfolg.
    Zündfunke ist da, aber noch nicht mal ne Fehlzündung kommt zu stande.
    Am Wochenende will ich nun erstmal den Motor auseinander nehmen und verschiedene Dichtungen erneuern.
    Könnt ihr mir ein paar Tipps geben, was ich na so langer Zeit im Tiefschlaf so alles austauschen sollte?
    Was kann sonst noch dafür verantwortlich sein, wenn meine kleine nicht anspringt?
    Gruß
    Henning
    ?(