Beiträge von VespaBonfiglio

    Hallo,


    ich habe mir noch ein V50 V3 BT gekauft. (6V). Soweit alle bodenzüge, bremmsen, lenkerkopflager und auspuff aus getausched. Vergasser auch sauber gemacht (72 HD, 75cc kit???? ).


    Jeden falls, sie springt sehr gut an mit dem ersten kick, man kann ein bisschen gas geben uns sie dreht hoch. Aber beim weg fahren im dem erste gang, also gas geben und kupplung langsam raus lassen stirbt das motor. Hat kein kraft abwohl beim leerlauf sie klingt ganz gut. Naja, vegasser denke ich eher nicht, (Frisch benzin habe ich auch rein gemacht.). Unterbrecher checke ich heute abend, aber klingt es wie kondensator, oder soll ich es einfach austauschen während ich da drin bin???


    vielen dank.


    Chris

    Hallo,


    Bei mir um die ecke (hier in Berlin) steht eine PX80. Sie steht seit 18 Monaten an der gleichen Stelle ohne einmal bewegt worden zu sein (ich achte auf sowas) und hat ein Muencher kennzeichen und der TUV ist seit letzem jahr abgelaufen. Die polizei hat eine Anzeige/Ticket drauf geklebt, dass sie den Roller in 14 tagen verschrotten werden. Aber meine meinung ist dass er zu gut ist für die mülltonne und ich würde den roller gerne als projekt "übernehmen" . Wie macht man sowas? Erst mal zur Polizei gehen?? Muss man kontakt aufnehmen mit dem besitzer (wenn er zu finden ist)???


    also, ich brauche ein bisschen beratung.


    vielen dank


    Chris

    Wenn das motor kalt ist kein problem. Oder wenn ich das motor ausmachen und sofort wieder an kicken, auch ok. aber mit 20minuten zwischen, geht nicht.


    es ist ein V50 Special, 75cc Polini, Polini Lefhand AP und 16:16 mit 72 HD.


    Zundung hab' ich gecheckt 17grad vor OT und ist in ordnung. Muss an die vergasser liegen, aber zu mager oder zu fett????


    hilfe und danke.


    Chris