Beiträge von Ampelpfosten

    wo wir doch gerade bei IhHabEinenFalschenVergaserGekauft waren,
    habe fuer meinen neuen 75er zyli einen nigelnagelneuen
    16.16 dellorto bei scootercenter gekauft
    und siehe da, der passt auch nich auf meine xl2.


    wuerd gegen 16.15er tauschen oder verkaufen falls jemand interesse hat.
    (ca.30€ kommt auf versandkosten an (aus köln) )

    Hab folgendes Problem:
    Habe Urlaub und krieg die Kiste nicht ans laufen :(
    Meine Vespa fahert Vmax nur noch Schrittgeschw. und qualmt wie Sau.
    Das passierte nachdem ich von 50ccm auf 75ccm polini und 16er Gaser mit 72er HD aufgeruestet habe.
    Hatte mir die Muehe gemacht das Setup rueckgaengig zu machen, aber immer noch das gleiche Prob.


    Falschluft schliesse ich aus, da Simmeringdichttest gemacht + Gas verhaelt sich ordentlich.
    Ansaugstutzen ist ebenfalls neu und alles schoen abgedichtet.
    Könnte es die Zündung sein ?


    Finger sind jetz putt und Vespa auch.

    Der 16/16 Gaser ist ja eigentlich fuer die XL1 vorgesehen,
    habe die jetzt nun auf meine XL2 draufgemacht.
    Da sie ein anderes Chokesystem hat (XL2 Hebelmechanismus) muesste ich den Gaser ein wenig modifizieren. hat jemand schon Erfahrung damit gemacht ?

    Bei Gaserreinigung bemerkt, dass der Dämmstoff,
    den mein Vor-Vor-Vorbesitzer wohl im kompletten Vergaserinnenraum ausgeballert hat,
    langsam in staubenden Fetzen dahinsiecht. (Kein Wunder das der Luffi immer zu war.)


    Alles runtergezogen, was bleibt ist eine Mischung von Klebresten mit Schaumstoffstaubfetzen.
    Halbe Dose Aceton verbraucht,hat nur alles verschmiert....


    Hat jemand schonmal dem 3M Klebstoffreiniger benutzt oder einen besseren Tip?

    jetzt die diagnose :
    vorbesitzer ein 85 ccm polini zylindersatz eingebaut.
    vom kolbenlager hat sich eine nadel geloest und war im brennraum vom zylinder und hat den zylinderkopf leicht beschaedigt und ist dann in kleinteilen wohl zwischen zylinderwand und kolben wieder nach unten durch gepleut worden.
    habe einen neuen dr 50ccm zyli drauf gemacht und sie laeuft jetzt wieder.
    allerdings das klingelnde geraeuch ist immer noch da. wie als wenn mein eine nadel in einer metalldose schuetteln wuerde.
    vermute das teile von der nadel immernoch im motorraum sind. muessten die nicht schon so klein geschreddert sein, das sie durch den auspuff ausgespuckt werden ?
    wie auch immer, habe jetzt extreme startprobleme und an jeder ampel geht sie immer wieder aus. wenn ich anfahren will, laeuft sie 20 sekunden ganz stark untertourig, kurz vorm absuff und dann kommt ein punkt wo er das gas aufeinaml annimmt ?
    woran koennt es liegen ?
    hauptduese nochmal einstellen wegen kleineren zyli ? please help !

    danke pantera fuer die antwort.
    es lag am zylinder, der ist hinueber.
    hab mir jetzt bei scooter-center.de eine dr 50ccm mit kolben und dichtungen bestellt. ca. 67€


    hab beim piaggio center am barbarossaplatz nachgefragt, was son zylinderwechsel wohl kosten wird. die wollen 200€ inklusive materialkosten.
    aber zum glueck:
    am wochenende wird n mitbewohner von nem kollegen, die ganze sache einbauen und ich werd ihm mal ueber die schulter schauen.
    der ist wohl vespa fachmann.
    bin ja noch absoluter laie, aber das wird schon noch


    koelle -> vespa -> schoen ! :)

    uiuiuiuiui, Zuendkerze sauber gemacht, Luftfilter ausgebaut und gereinigt.
    (wobei ich entdeckt habe, dass der angeschweisste deckel vom Luftfilter wohl vom vorbesitzer abgetrennt wurde und noch 3 zusaetzliche bohrungen im kunstoff vorgenommen wurden.??)


    meint ihr ich koennt noch was anderes ausprobieren, oder sollte ich den vergaser mal ausbauen. hab noch nie einen vergaser abmontiert.


    kann mir einer kurz beschreiben, wie ich vorgehen muss ?
    kann der tank dran bleiben ?


    dank im vorraus

    Nabend,
    hab seit sehr genau einem Monat eine PK50 XL. Ist mein erstes zweiraedriges, motorisiertes Gefaehrt ueberhaupt.


    EZ: 1990
    KM-Stand: ca. 9600
    Alles Originalteile.
    Vorbesitzer: 4


    Habe viel gutes ueber die Vespabibel gelesen und sie gleich am Samstag bestellt.
    Und wie es der Vorsehung wollte:
    Gestern, Platten im Vorederreifen, heute mit Fahrradflickzeug geflickt.
    (Nagel Im Reifen, woher auch immer er kommen mochte).
    Dann gleich bei der ersten Testfahrt nach 10 min. abgesoffen.
    Reifen=Okay, Rest=Nicht mehr ?!


    So, natuerlich weiss ich dass der Absuff nicht durch den Reifenwechsel entstanden ist,
    aber das wars dann auch schon. Elend oft angeschoben im 2. Gang,
    mal mit auf-und zugedrehtem Benzinhahn.
    Kurz vor Hyperventilation dann aufgegeben.


    Ganz einwandfrei lief die Karre aber nicht die letzten Tage,
    sie hatte schleifende Geraeusche waehrend der Fahrt mit angezogener Kupllung gemacht.
    Ausserdem wollt sie nur noch sehr muehsam von 40km/h auf die 50 km/h.
    Und wenn ich an der Ampel, die Kupllung minimal im Leerlauf vor und zurueckgeruehrt habe,
    hat sie schaltaehnliche Knackgeraeusche von sich gegeben,
    (ohne aber wirklich in nen andern gang zu springen)


    Werde morgen wenns trocken und heller ist, mal die hier in den Threads beschriebenen
    Zuendkerzenaktionen und Vergasermissionen angehen.
    Also waer nett, falls es nicht klappt, wenn ihr mir helfen koennt.


    p.s.: Musst erst ne Panne kommen, damit ich mich hier anmelde. Vorher war ich nur stiller Leser