Beiträge von martin-manuel

    100er Düse dürfte beim 135er eigentlich noch nicht zum Klemmer führen. 102er ist aber sicher nicht falsch.
    Es kann da genauso eine zu magere Hauptluftkorrekturdüse bzw. Mischrohr oder zu magere Nebendüse sein, da würde ich mal nachschauen. Denn im Teillastbereich, also wenn man bei Vollgas im Schiebebetrieb ausrollen lässt oder mit mittlerer Drehzahl dauerhaft fährt trägt die Nebendüse umso mehr zur Gemischbereitung bei. Nebendüse sollte da schon fetter sein als bei original PX80 Zylinder. Ich würde mich mal daran orientieren welche die PX 150 hat, eventuell noch etwas fetter nehmen.


    Welche Düsen hast du bisher drin? HD? HLKD? Mischrohr? Nebendüse? Ich nehme an, SI20 Gaser, mit welchem Zerstäuberrohr, ist das schräg abgeschnitten oder hat das 3 kleine Löcher? Das spielt auch noch eine Rolle, ist bei offenem Gasschieber von unten zu sehen.



    So nebenbei, was ich herausgefunden habe:
    Bei diesen Gasern mit den 3 Löchern ist meistens das BE5 Mischrohr verbaut mit kleinerer HLKD (z.B. 140 bis 150), bei den anderen das BE3 mit größerer HLKD (z.B. ab 160 aufwärts), etsprechend auf dem BE5 eine HD, die meistens so 2-3 Nummern kleiner ist als auf dem BE3 (bei bedüsung für den gleichen Motor!). Wenn mal mal die ganzen verschiedenen Originalbedüsungslisten von Piaggio so durchschnittlich anschaut, fällt genau das auf. So wird wohl das "Verhältnis" der Gemischaufbereitung bei beiden Bedüsungsversionen in etwa gleich sein. Diese verschiedenen Bedüsungsvaranten tauchen meistens bei PX 125 motoren auf. Deshalb kann sich eine Hauptdüse mit einer bestimmten Größe auch fetter oder magerer auswirken, jenachdem welche Düsen da sonst noch in Kombination mitverbaut sind.

    und nochmal ne recht günstige px200


    Der Rahmen ist wohl an mehreren Stellen durch, siehe die Rostbeule bei der Backenhalterung, da wirds unten zwischen den zusammengepunkteten Rahmenblechen nicht besser aussehen. Der Motor macht da den Wert aus, wobei der wahrscheinlich auch neu gemacht werden muss. Trotzdem, in Anbetracht der momentanen Preise ein gutes Angebot!

    die Lambretta hat konstruktionsbedingt den Tank quasi direkt über dem Zylinder eingebaut. unter dem Zylinder verläuft der Krümmer in einem Bogen. Da gibts keinen Schutz wie ein Zwischenblech oder Rahmenblech dazischen wie bei der Vespa. Wenn's also unten beim Benzinhahn oder Schlauchanschluss etwas undicht ist oder vom Tank tropft, oder man hat beim Tanken nicht aufgepasst und etwas ist am Tank außen heruntergeflossen..... kann das sehr leicht auf den heißen Zylinder oder Krümmer kommen. Was dann passieren kann sieht man ja. Ich denke mal das könnte am wahrscheinlichsten die Ursache sein.

    das klacken kann auch sein wenn die lüraabdeckung unfachmännisch montiert ist oder wo deformiert ist und schleift. Innen kann sein, wenn mal jemand die ZGP neu festgemacht hat mit neuen, anderen Unterlegscheiben, das kann ausreichen dass das Lüra daran reibt, da ist kaum Luft dazwischen (hatte ich mal). Oder sonst ins Lüra gucken, lockerer Magnet, oder hat sich ein Metallteil, Mutter, Schraube wo drangeheftet oder ist in die ZGP wos reingeraten. Konus ist auch fest angenietet? Lüra eiert nicht?

    Die Trommel darf trotz festgezogener Mutter nicht auf der Welle wackeln, sonst geht auch so die Verzahnung kaputt. Ich habe momentan das Problem, dass die Trommel hinten trotz festgezogener Mutter wackelt!
    Auch das gibt es, deshalb nach festziehen der Zentralmutter das Rad packen und schauen ob spürbares Spiel da ist. Scheibe draunter, Mutter, Gewinde ist alles ok und die Radwelle ist neu.
    Die Trommel sitzt wohl nicht so ganz plan auf dem Lager usw., da muss bei mir neue her, dann müsste das weg sein.


    Bei dir würde ich auch sagen, neue Trommel und gut ist :thumbup:

    und der zylinder müsste schon so gut wie neu sein für 70 euro



    das stimmt, für 70 Euro sollte 125er Zylindersatz schon so gut wie neu sein. Also dieser hier wäre mir ca. 10 € inkl. Kopf wert (also Materialwert). Soll nicht abwertend sein, sondern ist durchaus ernst gemeint, weil:


    der Zylinder sieht schon sehr abgefahren aus, sollte daher gehont + mit Übermaßkolben + neuen Ringen versehen werden, dann kommt wieder ordentlich Leistung und Kompression raus, und man hat Freude daran. Den verschlissenen Zustand sieht man auch am Kolben, der hat auch sehr deutliche Reibspuren, ist bei den Ringen schon "runtergebrannt" (Ringe dichten nicht mehr ganz ab) außerdem unten ausgebrochen. Ein altes Zylinderkit zum neu instandsetzen bekommt man so für 10 € + honen + Übermaßkolben ist man normalerweise dann bei insgesamt 100-120 € Und dann ist das Zylinderkit äußerlich auch nicht neu, aber vom Verschleißzustand einem neuen gleichwertig.

    PX behalten, aber wenn du RAP + 177er nimmst, kostet doch auch etwas und du kommst über die 125 cm³ heraus. Für das gleiche Geld gibts doch immer wieder mal ne 200er Cosa, da hast du doch gleich mehr davon.

    wenn der normale 125 ccm Zylinder gehont ist kann da eigentlich nix vom Kolben an die Quetschkante des Kopfes so leicht stossen, der Kopf hat innen schon einiges größeren Ø als der Zylinder, da ist ordentlich Luft. Entweder passt der Kopf doch nicht so ganz (kein echter PX 125 Kopf?), oder es wurde vergessen nach dem Honen unbedingt die Fensterkanten der Überströmer und Auslasses neu zu entgraten! Da können sich sonst die Kolbenringe locker verhaken.


    [Blockierte Grafik: http://www.bilder-hochladen.net/files/thumbs/cpdc-1.jpg]


    Am Kolbenboden ist vom Rand ein ca 10mm x 2mm großes Stück rausgebrochen...
    Ich hab eine längere Kurbelwelle drin. Unten stößt nix an...der Kolben läuft sauber.
    Hab jetzt nur nach dem Hohnen ein Kolbenklappern.


    Ansonsten: Ist nach dem Honen auch der entsprechende Übermaßkolben verbaut worden? Originaler kann dann sicher nicht mehr verwendet werden, der würde klappern, weil, wie schon vor mir gesagt, zu klein.
    Wenn der originale Kolben noch verwendet worden ist, würde das Klappern das verhaken der Kolbenringe in den Fenstern eher noch begünstigen! (Die Ringe wackeln dann vielmehr, weil Ø des Zylinders innen jetzt größer ist!) Dadurch kann locker was vom Kolben abbrechen. Da würde ich eher die Ursache suchen.


    Ansonsten gilt grundsätzlich: Wenn der Zylinder gehont wird, muss das Hohnmaß genau zu dem Übermaßkolben passen! Ich weiß jetzt nicht wieviel dein Zylinder gehont wurde, deshalb kann es jetzt auch beim Einbau eines Übermaßkolbens so Probleme geben! Am besten gibt man den Übermaßkolben dem Motoreninstandsetzer mit, der den Zylinder hont. Der hat spezielle Messinstrumente und misst erst den Kolben und hont dementsprechend dann den Zylinder, das Laufspiel was da sein muss usw. weiß der normalerweise auch, und das passt dann ganz sicher. Neue Übermaßkolbenringe sind ebenso Pflicht, aber die sind normalerweise bei einem Übermaßkolben gleich dabei.


    Würde das alles erst abchecken, erst dann nach der Quetschkante schauen.


    HD gehört maximal eine 98er oder 99er rein, 102 ist deutlich zu fett, kein Wunder dass da schwarz und nass wird.

    wenn man Schrauben mit dickeren Köpfen oder andere Beilag/Sicherungsscheiben verwendet, als die originalen, um die Zündgrundplatte zu befestigen. Dann können diese am Lüfterrad schleifen, da ist so schon seeehhhr wenig Luft dazwischen. Es kann sein, dass so nix schleift, wenn der Motor aber warmgelaufen (ausgedehnt) ist, dann kann das ganz übel schleifen. Check das mal.

    Ja, Zündplattenkabel unbedingt wechseln, sofern man etwas mit dem Lötkolben umgehen kann um die neuen anzulöten. Habe eine Vespa mit gleichem Baujahr, da war die Isolierung schon an mehreren Stellen weggebröckelt und es gab keinen Zündfunken mehr. Der Kabelbaum müsste Kabel mit besserer Isolierung haben. Die späteren Zündplatten aus den 90ern haben Kabel mit besserer isolierung, die bröckelt nicht weg. Anscheinend wurde damals das Problem schon erkannt.


    .....Das dein Scheinwerfer von außen völlig i.O. stimmt ja einerseits, aber die Streuscheibe oder der Reflektor ist blind. Das zu reinigen ist bei der Streuscheibe ziemlich fummelig und falls es der Reflektor sein sollte meistens unmöglich da die Beschichtung sich i.d.R. löst. Im Übrigen raubt es dir sehr viel von der eigentlichen Lichtausbeute die ein völlig intakter Scheinwerfer hätte.


    Ich hatte das auch mal. Birne raus, mit weichem trockenem Tuch um den Finger oder Holzstange und alles immen saubergeputzt. Hat ohne Probs gefunzt, Scheinwerfer war danach innen blitzeblank.

    Zitat

    Was will man machen wenn man nur den 1b/A1 hat?
    :-3


    T5 Motor :thumbsup::thumbup:
    Aber für des Geld kannste dir bei Vorbesitz des A1 fast schon den normalen Mopped-Lappen machen. Dann 177er drauf oder gleich nen PX200er her.

    wenn man den Bolzen da wirklich reinschlägt wirkt seitlich eine zu große Kraft, da können die Nadeln im Käfig anbrechen (weil sind gehärtet) und dann irgendwann bei laufendem Motor ganz brechen. Dann machen sie sich selbstständig im Kuwe-Gehäuse, und was die dann anrichten können... :S;( .
    Ich habe mal einen Tannenbaum demontiert, da kamen mir die Naden in Bröselform entgegen, da hat auch jemand mal was falsch gemacht 8|


    Also wenn der Bolzen da rein soll ist es am besten mit gleicher Kraft gegenzudrücken. Ich ziehe den Bolzen immer mit Gewindestange und entsprechenden Beilagscheiben rein, schonender geht's kaum.