Beiträge von Phoenix

Go VOTE! Wähl das schönste Foto des Jahres 2019! Die Wahl endet am 29.01.2020.
💰 Spendenstand: 225€

    wie gesagt: Wenn ich den Choke ziehe verändert sich nicht mal das Motorgeräusch, wenn sie warm ist.

    ist der Motor noch kalt springt er mit Choke schon besser an. aber bei dem wetter springt sie Gewohnheitsmäßig sowieso ohne an. außerdem brauche ich sie ja mindestens 2x am tag und dann ist anspringen ja generell weniger das problem. also kenne ich zumindest von damals so.

    Diesen Part begreife ich noch nicht ganz. Ziehst du, wenn der Roller langsamer wird, bei Vollgas die Kupplung und er brüllt hoch? Dann ist das, zumindest aus Sicht des Motors, normal. Oder dreht er immer, also auch wenn du kein Gas gibst, hoch? Dann dürfte es Falschluft sein.

    Ich denke der "Fachmann" hat das Falschluft ptoblem gelöst, indem er den Vergaser so eingestellt hat, dass er immer nur knapp genug luft bekommt, und jetzt halt eher absäuft, als wie vorher hochdreht. Das hochdrehen konnte man ja leicht in den Griff bekommen indem man die kupplung kurz kommen läss, auch wenn man stehen bleiben möchte, dann kam er ganz von selber wieder runter und man musste nicht brüllend an der ampel stehen. aber jetzt mit kriechtempo anfahren ist auch dämlich.


    zuerst widme ich mich aber jetzt der binkerei. Alle Teile die in den Lenkerkopf müssen sind jetzt da.

    Doch, leider zu gut.... dank der vielen arbeit hat man man ja zu nichts mehr zeit :+5

    apropro - muss hin...


    Der user unter mir mag keine Marmeladenbrötchen zum frühstück

    Da das hochdrehen weg ist seit der "Fachmann"* am Vergaser rumgeschraubt hat denke ich eher es wird (falsch)Luft sein... Dann wollte sie nicht recht anspringen, der Portugiese greift einmal in den Vergaserraum und plötzlich läuft sie. fachmännisch ist was anderes, aber für den Moment war ich ja auch froh.


    *der Fachmann betreibt einen Motorradhandel hat aber bei meiner PK die Reservestelleung des Benzinhahns eingezeichnet (die es nicht gibt, der kennt nur auf oder zu, merkt man auch bei der kleinsten probefahrt) - mit einem ausgefusselten Lackstift in feuerrot=O

    Naja, bin ja froh dass mein Ex sie mir gebracht und nicht verscheuert hat.

    da gehören 250 ml Getriebeöl rein, nicht 200 ml! Das nebenbei, sollte aber Deine Motor-Probleme nicht beeinflussen.

    Fraglich aber, warum da Öl fehlte: Verbrannt, da Simmering defekt?

    und wenn nur 200 rein gehen?

    um mehr als 200 reinzubekommen müsste ich sie mit der nase nach unten afstellen oder ganz oben reinkippen... bei der hinteren Ölschraube läuft es mir spätestens bei 200 entgegen.... hat mich ja schon beim letzten mal gewundert aber ganz oben wüsste ich auch kaum wie ich das Öl da um die ecke bekommen soll... erklären konnte mir das aber auch noch keiner...


    Ich suche ja auch nach dem Ölleck, sie scheint aber vorne richtung kickstarter (ich mach mal ein foto) zu siffen. hab vorgestern mal bissel geputzt um zu gucken ob man jetzt sehen kann wo es herkommt.


    Gestern hatte ich nen plattfuß, und muss jetzt erstmal schläuche besorgen, mäntel stehen ja schon in der Garage.

    Ölwechsel war vorgestern, hatte die Vermutung dass er sehr leckt, Hinten alles ziemlich ölig, ich befürchte die große motordichtung ist hin, fehlten dann aber "nur" 70 von 200ml in 3 Jahren. Roch auch gut, also weder spritig noch besonders verbraucht, der letzte ist aber auch erst 3 Jahre und höchstens 1500km her.

    Da ich keinen Tacho habe kann ich die laufleistung nur schätzen. im moment täglich 30km, ca 500 in 2 monaten, geschätzt nach verbrauch. Die neue Tachowelle wartet auf freien Tag zum Einbau.


    in den letzten 18 jahren hat sie 14 jahre gestanden, danach (2015) vergaser ausbau, saubermachen, einstellen, nur probefahrten, 2016 hat mein mann sie machen lassen und mir gebracht, ich bin zwischenzeitlich ausgezogen. Seit dem läuft sie zwar, aber eben mit den beschriebenen einschränkungen. Wobei das im obersten Gang erst nicht war.


    Ich nehm mal den vergaser raus und guck mir den nochmal an. Ich hoffe der war es, ist ja das kleinere problem. Die große Revision hat hoffentlich bis zum Winter zeit.

    Hallo Alle.

    Meine alte Lady (PK50XL2) bringt mich jeden morgen zur Arbeit, aber sie röchelt hin und wieder.

    Zum Einen braucht sie immer einen Moment bis ich ihr Leistung abverlangen kann, sie startet sehr gut beim spätestens dritten Kick, und das könnte meinem Fuß geschuldet sein, muss im Moment mit dem falschen Fuß kicken und der will das kaum lernen.

    Dann kann ich aber nicht sofort los, weil sie kaum aus der Hufe kommt. Im Schritttempo auf der Bundesstraße einordnen geht nicht gut. Oder sie säuft mir gleich auf dem Ständer ab. Nach einem Moment warmlaufen tut sie es dann aber.


    Sind wir dann unterwegs wird sie manchmal urplötzlich, unregelmäßig, im höchsten Gang langsamer. Auch ohne Tacho weiß ich, dass wir die 50 ganz gut schaffen, aber ab und an, ohne ersichtlichen Grund, wird sie langsamer, als wenn jemand dickes zugestiegen ist oder Sturm-gegenwind aufgekommen wäre.

    Ziehe ich die Kupplung brüllt sie sofort hoch, also kann es ja nicht am Motor oder der (Falsch)luft liegen - oder?


    Hat jemand Ideen woran es liegt oder noch besser wie man es beheben kann?


    Bin dankbar für Tips, muss nächste Woche mal mehr Schrauben....

    Hab ich probiert. beim start hilft es manchmal, bei geschätzten 30 zeigt es keinerlei wirkung. ziehe ich die Kupplung brüllt sie aber sofort hoch, also eher ein Problem im Getriebe? an zu wenig Luft kann es ja dann nicht liegen, oder?

    Auch wenn man sich ja fast dran gewöhnen könnte: mich regt es jeden Tag wieder auf, dass die Menschen nicht wissen wo ihre Autos zu ende sind. Regelmäßig schubsen sie mich fast von der Straße. Auch Mopeds kann man nicht mit Gegenverkehr überholen - können die sich das nicht denken? und wenn man dann nicht mit einem Fuß im Grünstreifen fährt hupen sie rum. Unmöglich.

    was meinst du genau?

    ich hoffe ja immernoch auf unser flaschluftproblem. irgendein idiot hat am vergaser rumgedreht, seit dem schraubt sie sich nicht mehr in den himmel, aber braucht ein bisschen bis sie beim anfahren nicht mehr absäuft. meinst du das kann die gleiche ursache sein?

    Ich hab noch keine rechte idee...