Beiträge von VespaJack99

    Hallo ihr Vespafreunde :)!
    Mein kleines 'Problemkind' macht wieder nicht das was ich will.. ich hoffe jemand kann mir weiter helfen :D
    Folgendes: Vor ein Paar Tagen verlor meine PK unter der Fahrt plötzlich drastisch an Leistung und hörte sich an als sei
    einfach der Sprit leer. Tank gecheckt, daran lag es nicht. Ich musste wieder heim kommen also versuchte ich zu fahren,
    dabei fiel mir auf dass sie unter last nicht mehr hochdreht und auch absolut keinen Zug mehr aufbringt.
    Heute habe ich mich auf die suche des Fehlers gemacht und fand heraus, dass ich mit gezogenem Choke einwandfrei fahren kann :0
    Meines Wissens verringert der Choke doch die Luftzufuhr, habe ich also ein Falschluftproblem? Auf was würdet ihr tippen und vor allem
    wie finde ich dann heraus wo die Falschluft herkommt und wie behebe ich das ganze??
    wieder mal ne menge fragen, aber da ich immer nette und schnelle antworten erhielt, zähl ich ein weiters mal auf euch! :)
    Gruß, Jakob 8)

    Hallo liebe Vespafreunde,


    Ich bin jetzt einige Wochen unterwegs mit meiner PK (umgerüstet von 80 auf 125) und nun stellen sich einige kleine und große Mängel heraus, die ich beheben möchte.
    Als erstes fiel mir vor ein paar Tagen auf, dass mein Bremslicht nur leuchtet, wenn ich meine Fußbremse betätige, wenn ich die Bremse am Lenker ziehe leuchtet das Licht nicht.
    Ist das normal, und wo liegt ein Schalter o. ä. der erneuert werden könnte dass das ganze wieder klappt? ?(
    Außerdem hab ich dann einen tag später bemerkt dass meine Blinker nicht mehr ganz das machen was sie sollen, die hinteren funktionieren noch, wenn auch in einem ungewöhnlich
    schnellen Intervall, die vorderen tun allerdings beide nichts mehr. Habe die birnchen überprüft, denen geht's bestens daran liegt es definitiv nicht…
    Kann das an einem Relais liegen das die vorderen Blinker anspricht und wenn ja wo liegt das ?? ?(
    Als letztes hab ich noch eine reine Montagefrage, meine Tachowelle hat den Geist aufgegeben (ja, die ganzen Mängel häufen sich gerade :/ ), am Tacho liegt es sicher nicht das habe
    ich getestet… Kann mir einer weiterhelfen bei der Montage einer neuen Welle? Das Thema ist bestimmt auch schon durchgekaut aber da ich als Neuling hier im Forum noch echt keinen
    Schimmer von der richtigen Anwendung der Suchfunktion usw. habe wäre ich echt dankbar über ne kurze montagebeschreibung (oder über 'nen link zu einem Artikel der die frage schon klärt :whistling: )


    Also meine drei Sorgenkinder:
    Bremslicht?
    Blinker vorn?
    und
    Tachowelle wechseln?


    Ich wäre mega dankbar wenn ich das ganze mit eurer Hilfe wieder in den Griff bekomme,
    vielen Dank im voraus und LG,


    Jakob :thumbsup:

    Hallo an alle Vespa Experten :)!


    Ich bin neu hier auf dem Portal und habe mir erst vor einigen Wochen meine Vespa gekauft, ich musste bereits die ein oder andere Kleinigkeit daran schrauben (Benzinhahn nachziehen damit er wieder dicht ist und Benzinschlauch wechseln sowie schwimmernadel gängig machen), nach einer kleinen Probefahrt fiel mir allerdings ein Problem auf mit dessen Lösung ich etwas überfordert bin… Wenn ich den Gashebel betätige bleibt dieser in seiner Stellung fest d.h. er bewegt sich nicht in seine Grundstellung zurück und auch wenn ich ihn dann von Hand zurück drehe, tourt meine Vespa weiterhin hoch.. Ich habe das gleiche Problem in anderen Beiträgen schon gelesen, dort war immer die Rede von Falschluft oder so, ich hab das ganze aber leider nicht ganz verstanden :(.. Ich würde mich riesig freuen wenn mir einer von euch weiterhelfen könnte, ich entschuldige mich schonmal im voraus dass ich das Thema nochmal anfange obwohl es bereits oft diskutiert wurde..
    Gruß, Jakob :) ;)