Beiträge von MarkusB

    Zitat von SubRoger

    Die Batterie wird direkt aus der Lima-Spule geladen, aber im orginal vom roten Draht nicht lila. 7 Kabel-Lima?

    Der beigefügte Schaltplan entspricht genau dem meiner Vespa.
    Die Batterie ist original und wird von der Lima übers gelbe Kabel,das in den Regler geht und als grau weisses Kabel rauskommt versorgt.
    Zusätzlich geht aber noch 1 lila Kabel von der Lima in den regler und dort lila wieder raus.
    Also habe ich einmal einen gleichgerichteten Strom für Blinker und Hupe und einen Wechselstromkreis für das Licht.
    In meinem Lichtschalter kommen sie dann zusammen.
    Irgendetwas ist doch da im argen??
    Das kann so nicht sein.
    Wofür brauche ich eigentlich Standlicht am Schalter? wo ich doch mit dem Zündschlüssel auf Parklicht stellen Kann? ?(
    Hiiiilfe 8|

    Hi,ich habe das Modell von 1981 bis 1983.
    Das heisst,der alte Schalter.
    Der Schalter für das Licht unten hat 3 Positionen.
    Also nicht nur an und aus.
    Bei mir in der ersten Pos. Licht aus,2.(Mittelstellung) Fahrlicht auf Batteriestrom an,
    3.Position Fahrlicht und Rücklicht an.Dabei geht der Batteriestrom voll durch bis zur Lichtmaschine.
    Der Lichtmaschinenrotor gibt sogar ein deutliches Klack Geräusch dabei von sich.
    Ich habe auf der Schalterachse Batteriestrom und den schalte ich in Stellung 3 auf lila (Wechselstrom )

    Hallo zusammen.
    Ich verstehe irgendwie nicht so recht was jetzt nun Ladestrom und was Lichtstrom ist.
    Das lila Kabel von der Lima geht in den Regler und von da aus direkt nach vorne zum Lichtschalter.
    Dort wird es erst in den Lichtkreislauf eingeschleust wenn der Schalter in der ganz rechten Stellung ist.
    Am Schalter selbst liegt aber(bei eingeschalteter Zündung) volle Batteriespannung an.
    Das heißt,in der Fahrlichtstellung gebe ich volle Batteriespannung auf das lila Kabel.
    Mit dem Ergebniss das der Batteriestrom bis in die Lichtspule in die Lima gelangt.
    Die Batteriespannung sinkt dann von 13,5 auf 10 Volt.
    Folgende Fragen tun sich bei mir auf;
    - der Lichtschalter hat 3 Stellungen (1. Licht aus 2.Standlicht 3. Fahrlicht) richtig?
    -in mittlerer Stellung ist bei mir schon der Scheinwerfer in Fahrlichtstellung, ohne das der Motor läuft.
    Fahrlicht dürfte doch nur gehen bei laufendem Motor,oder?-die beiden lila Kabel zum/vom Regler können vertauscht werden?Da gibt es doch keinen Ein und Ausgang,oder?
    Ich hoffe mir kann dabei jemand weiterhelfen,ich finde irgendwie den Fehler nicht.
    Lieben Gruß,
    Markus




    Ich heiße Markus und komme aus Witten.Ich bin 46 Jahre alt,verheiratet und habe 2 Kinder.
    Ich habe schon einge Vespas restauriert unter anderem habe ich noch 2 Vespacar P2 aktuell in Arbeit.
    Ich denke das ich auf einige Erfahrung zurückblicken kann und bringe mich mit dem Wissen gerne ein.
    Allerdings drehe ich mich auch schon mal im Kreis bei einer Fehlersuche...
    und da kommt Ihr dann ins Spiel.