Beiträge von Kremator

    Richtig...wie gesagt SAW 30 250ccm -> 250ml...... bekommst eigentlich fast überall ich bestelles eigentlich immer gleich mit wenn ich mir irgendwelche Teile bestelle, da dieses dass "speziell" für roller ist :) bin bloß zu faul im laden zu gucken :D


    Grüsse

    meinst Du das Getriebeöl ?? Und ein PK 125 S dann Getrieböl SAE 30 oder SAE 40 Einfüllmenge 250 ccm, wobei allgemein das 30er genommen wird

    Ist ja toll wie viele Antworten man bekommt klatschen-)


    Ich hab mir jetzt erstmal Düsen zwischen 70 und 80 bestellt...


    Die Zündkerze ist eine Bosch W6AC wenn mich nicht alles täuscht, was fährt man denn so für ne Kerze? Aussetzer oder so hat die Vespa aber nicht


    Tropfen tut auch nichts....Vergaser habe ich erst vor 4 Wochen gereinigt, sieht so auch noch ganz gut aus, Tankfilter..gut muss ich mal raus holen.

    Hallo zusammen,


    ich habe hier im Forum schon geschaut aber leider nichts passendes gefunden.


    Ich habe in meine Vespa PK 50XL einen 75 DR Satz eingebaut. Hab Ihn so ca 150 km eingefahren. Dann bin ich normal rum gedüst. Jetzt habe ich auf einmal das Problem, das die Vespa nach ca 3km einfach aus geht. Dann warte ich kurz und kann Sie wieder antreten, dann komme ich wieder so 500m, schub, geht sie wieder aus. Ich habe ne 65HD drin, schraube ich die Zündkerze raus ist diese total trocken.


    Hat jemand eine Idee..ich wäre sehr dankbar..


    Grüsse


    Kremator :wacko:

    Sorry, ich dussel, den Origanl von Piaggio. Könnte es evt. auch an dem Zylinder liegen...vielleicht mal nen neuen drauf, bzwmal ausschleifen. vielleicht geht wir ja da irgend was flöten, die Simeringe habe ich alle getauscht, die Fehlerquelle kann ich ausschließen.

    Hallo Shorty,


    genau das selbe Problem habe ich auch. Hast Du auch ein SHBB 16/15F Vergaser drin?....also bei mir es momentan so, das ich die Gemischschraube gabz rein gedreht habe und eine 1/4 Umdrehung raus. je weiter ich die schraube raus geht desdo mehr droht der Motor abzusterben. Ist das bei dir auch so?


    Grüsse
    Kremator

    Danke für Eure Hilfe,


    der Auspuff wars. Der war wohl am Arsch. Hab nen neuen Bestellt eingebaut 2 mal angetreten und , yipeeee lief.


    Grüsse
    Kremator

    Hallo zusammen,


    nach langen schrauben läuft meine alte PK 50 Bjh. 88 4 Gang wieder 8) . Ich habe aber leider einen extrem hohen Spritverbrauch. Also so 100km eine Tankfüllung. Habe mit einem Dell Orto 16/15F. Geht evt der Verbrauch mit einer kleineren HD runter. Hat da jemand Erfahrung.


    Grüsse
    Kremator

    Oki,


    Danke für die Info, dann bin ich ja wieder ein bisschen schlauer. Habe nählich das Problem, dass der Motor einigermaßen richtig läuft solange ich die Starthilfe rausgezogen habe. Sowie ich diese wieder rein drücke
    geht der Motor aus, bzw kann ihn mit mehr gas geben am leben halten, doch dann dreht er mir total och, das ich angst hab den Kolben schlägs gleich durch.


    Grüsse
    Kremator

    Hallo zusammen,


    ich habe da mal ne Frage ich habe mich bei Tips und Tricks durchgesucht aber nix gefunden.
    Ich bin dabei mein Vergaser einzustellen. Der Link auf den im Forum hier und da verwiesen wird, gibt es nicht mehr :(


    1. Die weise Flügelschraube ist die Gemischschraube ( Benzin/Luft Verhältniss) ?
    2. Die Schraube auf die ich direkt von oben drauf schaue ist die Schraube für das Standgas ( gegen den UZ Drehzahl runter )
    3. Für was ist aber die kleine kupfernfarbene Schraube von oben gesehen rechts von der Gemischschraube die da so schräg unten raus schaut, was stelle ich mit der ein??


    Wie gesagt ich habe schon das Forum durchsucht aber dazu nichts gefunden, wenn es da schon was zu gibt, vergebt mir bitte, dann war ich zu doof es zu finden.
    Schon mal Danke

    So Hallo zusammen, ich mal wieder....


    ich hoffe Ihr verzeiht mir das ich momentan so viele Fragen stelle. Aber ich bin kurz vor der Fertigstellung meiner Vespa.


    Also, nachdem ich nach einem Kolbenfresser den Kolben und Zylinder getauscht habe, die Vario repariert habe, bedrückt mich nur noch ein Problem:


    Wenn ich Vollgas fahre stottert der Motor. Er dreht kurz hoch, hat nen aussetzer, dann dreht er wieder usw.


    Wenn ich an der Gemischschraube drehe passiert gar nix. Standgas habe ich praktisch keins. mal geht es mal geht es nicht.


    Aber was das stottern angeht bin ich ratlos.


    zum Setup:
    Ich habe einen Pinasco 75ccm Satz, ein DellÒrto 16.14 mit einer 75 Düse.


    Grüsse
    Timo

    Oki, so langsam steig ich da glaub ich durch....nur noch mal zur absicherung... ich habe eine VA52T 3017 Baujahr `92...das ist schon eine Variomatik..nicht das ich mich täusche...aber ich glaube nicht.


    An unten an der Kuplung muss ja nix machen oder? die geht.


    Also nur:
    -Keilriemen runter
    -erste Scheibe weg
    -denkel da runter und da kommen dann die Rollen? Hatte die glaub ich schon mal in der hand als ich das Polrad runter gemacht habe.

    Also ist das doch das untere Rad...war mich nicht Sicher. Hät auch sein können
    das man erst das Rad runter machen muss ect.
    Bin halt erst nen neuling der das alles lernen muss :(


    Danke!!!!

    Hallo,


    der ein oder andere wird schon ein paar fragen von mir in den letzten Tagen gelesen haben. Will das scheiß Ding entlich zum laufen bringen.


    Würde gern wissen, wie ich an die Variomatik ran komme um zu checken ob die vielleicht nen schuss hat.


    Werd noch verrückt mit dem Ding... :)


    Grüße
    Timo