Beiträge von Bierteufelchen

    Die Teile sind alle gut, nur an der Antriebswelle von dem 2. Serienmotor ist das Gewinde nicht mehr ganz so gut ! Deshalb meine Frage ob die Antriebswelle von dem 1. Serienmotor passt. Zahnräder etc sind sonst alle Top.

    Hallo,


    passen die Innereien eines 1. Serien v50 Motors in die eines 2. Serien v50 Blocks ? Antriebswelle ist auf jedenfall länger.. Weiß das zufällig jemand ? Muss aus 2 Motoren einen machen..


    Danke !

    Am besten machst du den Gummi um den Benzinhanhebel am Rahmen raus. Dann den Benzinhanhebel wenn du den Tank von vorne anschaust, auf 12 Uhr nach oben einbauen. Dazu einfach den Hebel fluchtend mit der kleinen Bohrung in das Loch des benzinhanhebels platzieren und durch beide Löcher sowohl am Hebel als auch am Han mit einem federsplint durch. Der Federsplint bedient dann den Hanen. Nun kannst du den Tank bequem einbauen und den Hebel durch das Loch führen. Gummi des Hebels wieder einsetzen und fertig.


    Dein Han ist dann aber Motorseitig geschlossen und nach Links offen. Kannst den Han auch anders einbauen, dass er auf 6 Uhr Stellung steht beim Einbau :D

    Die Bananen benötigen beide. Oben am Zylinder brauchst du die 1. Dichtung mit 6mm Durchmesser und unten an der Krümmerverbindung zum Topf brauchst du die untere mit 8mm Bohrungen. Miss einfach mal die Schrauben zur Verbindung am Topf. Dürften m8 schrauben sein mit 8mm. Berichte dann bitte mal über die Montage.

    Das mit dem schweißen ist immer eine Sache bei Guss. Kann halten, muss aber nicht. Nachher investiert du eine Menge Geld für die Schweißarbeiten und es hällt dann doch nicht. Einen gebrauchten Block bekommst du vielleicht schon für 200,- und dann bist du auf der Sicheren Seite. Bilder sprechen aber mehr als Worte :thumbup:

    Nur so lernt man. Spaß macht es bei Erfolg dann umso mehr. Vespa fahren heißt ja Schrauben, hehe. Finde es blöd, dass man den Regler nicht durchmessen kann ob ein Defekt vor liegt. Sehr viel Probleme können auch die Kabel im Lenker machen. Weiterhin viel Erfolg :)

    Kannst du das näher erläutern ? Ergibt für mich keinen Sinn, sorry..


    Ich bringe jetzt mal etwas Licht in das Dunkle.


    Vor der Motorrevision und der Komplettlackierung lief die Vespa einwandfrei ! Die Vespa wurde umgebaut auf 12V Zündung. Als ein Neuer Kabelbaum fällig war, wurde ausversehen einer für die Standart V50 mit 6V bestellt. Das ganze hat er aber erst bemerkt als der Kabelbaum samt Zügen und der Motor schon drin waren. Shit Happens ! Jetzt haben wir uns den Kabelbaum vorgenommen und haben ihn Komplett wieder angeschlossen. Kabel für den Spannungsregeler gelegt etc. Das ganze funktioniert nun wieder einwandfrei und alle Schalter gehen. Die spannung an der CDI wurde gemessen und Normal sollte alles passen !
    8|


    Vergaser ist sauber und mit einer 50er Nebendüse und 70 HD bedüst. Falls die HD nun wirklich zu klein oder groß sein sollte, so denke ich, müsste sie normal auch so laufen ?! Läuft dann halt entweder zu Fett oder Mager je nach Zündkerzenbild.


    Tank inkl Benzinhahn ist ebenfalls sauber. Die verstopfte Nebendüse kann ich mir so auch nicht erklären. Als er die Zündung bei der Motorüberholung ausgebaut hat, hat er sie markiert und so wieder eingebaut. Kann natürlich da auch schon was schief gelaufen sein, deshalb checken wir das am Freitag.


    Falls die Tankentlüftung zu sein sollte, dürfte sie doch im 1. und 2. Gang auch nicht ziehen, da ja kein Sprit ankommt ?!


    Man muss jetzt halt leider sämtliche Sachen überprüfen und Fehlersuche betreiben, damit sie endlich in neuem Lackkleid auf die Strasse kann. Ich hoffe nur das nachträgiche anschliessen des Kabelbaums hat damit nichts zu tun. Elektrik ist eine Sache für sich, funktioniert jedenfalls alles wie es soll.


    Das entlütungsröhrchen am Benzinhan haben wir mit Loctite Hochfest 2701 penibelst geklebt und hällt bombenfest ! Das Sieb haben wir ebnfalls dank der Metallspange wieder richtig fest bekommen.


    Zündkerze B7HS ist ebenfalls Neu..


    Im 1.und 2. Gang zieht sie richtig schön durch und vom 2. in den 3. Gang geht sie dann extrem in die Knie. Wenn man wieder runter schaltet zieht sie wieder gut. Fehlzündungen mit Flamme kamen auch schon vor.


    wir halten euch auf dem laufenden und schonmal ein großes Danke für die Hilfe 2-)2-)