Beiträge von Benni

    Reich mir mal einer ne Ziegarre, ich hab es hinbekommen es lag wirklich an einer zu kleinen HD, hab die HD mit ner 0,8er Kanüle aufgerieben Vergaser noch ein bissel getrimmt und siehe da das Ding summt wie ne Wespe haha . Hat doch Tatsache der Vorbesitzer den Gaser versaut. Kerzenbild sieht auch super aus so Grau-Braun.
    Kleine Ursache große wirkung. Hätt ich da mal gleich hingesehen. Na um so größer ist die Freude jetzt.
    Danke nochmal für eure Ratschläge

    so heute mal den Zylinder runter gehauen, der sieht eigentlich ganz gut aus. Alles wieder zusammen gebaut (vorbesitzer muß den Zylinder auch schon mal ab gehabt haben, die Fußdichtung saß nicht richtig hat raus gesifft) Läuft auch etwas besser muß aber immer noch viertel Choke draussen lassen. Dann hab ich mal den Auspuff beim laufen verschlossen und die Karre tuckelte munter weiter, zwar etwas untertourig aber sie lief weiter, müßte der Motor nicht absterben? Ich hab auch nicht gesehen das aus irgendeiner Dichtung was raus kam. Vieleicht habt ihr eine Idee.


    Gruß Benni

    ne hab den Zylinder noch nicht unten gehabt, muß immer alles im freien machen hab leider nur so einen engen Schuppen :cursing: und bei uns sieht es die ganze zeit nach gewitter aus
    aber selbst bei einem 75ccm müßte doch die Kompression höher sein oder?

    also Vergaser hab ich bestimmt 10mal aus und eingebaut gereinigt und eingestellt, daran liegt es glaub ich nicht. nachdem ich die Kopfdichtung wieder richtig eingebaut habe wurde es auch schon besser aber etwas Choke muß ich immer noch ziehen. Die Dichtung zum Krümmer sifft auch durch. Das komische ist das ich mit einem Finger das Lüfterrad drehen kann. Das ist doch nicht normal oder?

    ich bin bei meinem Problem auch voller Hoffnung :thumbsup:
    hab noch ein Motorrad ne Big Single die hab ich auch noch immer hinbekommen nur nich aufgeben und sat schönste ist eigentlich auch dat schrauben oder nich

    Yvonne
    Roller ist Roller ob orginal oder nich macht immer Spaß :D
    bin mir sicher auch dein Problem wird hier gelöst, warte nur ab, Kopf hoch dat wird schon
    wo kommste den her, vieleicht ist wer in der Nähe


    Gruß Benni

    ich ruppe morgen mal den Zylinder runter und mach ein Foto
    Vergaser hab ich schön sauber gemacht alle Düsen raus gereinigt ausgeblasen und den Gaser auch wieder nach Anweisung eingestellt, nichts zu machen auf der geraden läuft se nur mit Choke und an der Kreutzung muß der Choke wieder rein sonst stirbt se ab
    ich werde da nich schlau draus ;(;(

    ich hab sie voriges Jahr bekommen und gelaufen ist sie eigentlich nie richtig, verändert habe ich nichts nur einen neuen auspuff drann gebaut weil der alte durch war.


    wenn der Zylinder hin ist bau ich mir da einen 75 ccm drauf


    16/16 Gaser ist ja drinn mehr will ich aber nicht machen wenn es geht

    hat keiner ne Idee was ich noch machen kann? Hab nochmal den Ballontest gemacht ist aber auch alles i.o. Achso ist es eigentlich normal das ich das Lüfterrad nur mit dem Daumen drehen kann obwohl die Kerze drinn ist :huh:




    Benni

    Hallo Leute


    meine Vespe will einfach nicht laufen , ist ne V50 spezial. Sie nimm kein Gas an kommt nur ganz langsam auf Touren. Wenn ich den Choke ziehe dann geht es dann kann ich mit fahren und wenn er dann wieder drinn geht se mir fast aus. Habe den Vergaser kommplet zerlegt und sauber gemacht, den Ansaugstutzen auf Risse konntrolliert den Filzring gefettet und die Zündung kontrolliert, alles ist i.o. Vieleicht habt ihr ja noch ne Idee was ich machen kann bevor ich dat Ding zerkloppe :cursing: :cursing: :cursing: :cursing: :cursing:




    Gruß Benni

    also der Zylinder sieht ziemlich siffig aus, ich weis aber nicht genau wo es herkommt. Ich werde auf jeden Fall den Motor ausbauen und bei der Gelegenheit gleich einen 75ccm Zylinder drauf bauen .

    oder hab ich bei der unteren Totpunktsuche was falsch gemacht. Ich habe die Kertze rausgedreht, einen Bleistift in das Kertzenloch gesteckt und am Rad gedreht bis der Kolben ganz unten war dann Kertze wieder rein und in den Auspuff gepustet (Schlauch auf dem Auspuff) Kertze vorm Einfüllloch nix geflackert. War das richtig so?