Beiträge von orione

    Tach Zusammen,




    hab mal wieder ein Problem, hoffentlich kann mir jemand helfen.




    Mein Setup: V50spezial, 75DR mit 74er HD, Sito Plus und Rennkurbelwelle.




    Begonnen hat alles damit, dass ich plötzlich einen Leistungsabfall
    hatte. Statt Vmax 60 schaffte ich nur noch Vmax55; und das buchstäblich
    von einem Tag auf den anderen. Vmax hatt er dann schon bei 2/3 Gasgeben
    erreicht, bei voll aufgedrehtem Gas wurde er zwar lauter aber nicht
    mehr schneller. Bin ich bein paar Meter mit Vollgas gefahren hatte ich
    Kolbenklemmer.




    Heute dann folgendes: Dreht im Stand auf einmal nicht mehr hoch und hat
    Fehlzündungen. Nach ner Weile warten oder anschieben fängt er sich
    wieder und dreht ohne Probleme hoch. An der Ampel dann wieder
    Leistungsabfall und Fehlzündungen, angeschoben und dann wieder alles
    normal. Das Spielchen hab ich dann bis nach Hause wiederholt.




    Was kann das sein. Vergaser süfft übrigens ziemlich, also Sprit im
    Luftfilter, hängt das damit zusammen oder ist das "nur" ein Problem des
    ZZP?




    Gruß und Danke schon mal im voraus.




    Felix

    Vielleicht ist es auch der Kupplungszug und nicht der Schaltzug der
    gerissen ist. Lässt sich der Griff leicht dehen und geht dann
    kein Gang rein, oder bekommst Du den Griff gar nicht gedreht und
    deshalb geht kein Gang rein?




    Gruß

    Hmm,




    sie lief eigentlich sehr gut vorher, also so zwei Wochen lang. Und
    plötzlich dann dieses Problem. Hab ein bisschen mit neuen Düsen
    rumprobiert, aber eigentlich immer drauf geachtet, dass der Schlauch
    genug Gefälle hat.




    Was ich nicht vestehe: Wenn das Benzin alle ist, ist es alle, oder? Wieso kommt dann, wenn sie ne Weile steht wieder Neues an.




    Abgesehen davon, hab ich vor dem ersten Auftreten des Problems auch
    schon einen leichten Leistungsabfall bemerkt (ca. 4-5 km/h). Vielleicht
    aber auch nur Zufall.




    Gruß

    Tach Zusammmen,




    Roller: V 50 spezial, 75DR, 72 HD, Rennkurbelwelle




    Problem:


    Nach kurzer Fahrt (etwa 2-3 km) will er auf einmal nicht mehr. Soll
    heißen: Kolbenklemmer oder sowas (geht kurz aus und geht dann sofort
    wieder an) Danach fährt er noch ein bisschen und hat dann Aussetzter,
    bis er schließlich ganz ausgeht. Kann dann mit gezogenem Choke noch ein
    bisschen weiter fahren, aber nach wenigen Metern geht das dann auch
    nicht mehr. Lasse ich ihn ein bisschen stehen, geht das Spiel von vorne
    los.




    Meine Vermutung:


    Zylinder ist hin, wird heiß und will dann nicht mehr. Liege ich da
    richtig. Vergaser hab ich schon gereinigt, daran liegts nicht.




    Wer kann mir helfen? Danke schon mal im Vorraus!!




    Gruß Felix

    Tach Zusammen,


    Hab heute meinen Kickstarter an meiner V50 spezial ausgetauscht, weil der Alte gebrochen war. Danach lief sie nicht mehr richtig. Stottert, hat keinen Zug und säuft ab. Wenn man den Choke zieht gehts einigermaßen, auch wenn sie dann nicht die volle Leistung bringt. Gibt man im Leerlauf Gas dreht sie erst hoch und droht dann kurz danach abzusaufen. Nehme ich dann wieder Gas weg fängt sie sich wieder.


    Ich weiß, dass der Zusammenhang mit dem Kickstarter komisch ist. Kann mir das auch nicht erklären. Hab den Alten Kickstarter mit dem Hammer runterhauen müssen, vielleicht hab ich da was kaputt gemacht, nur was?


    Könnte auch gar nichts mit dem Kickstarter zu tun haben. Lief eigentlich immer sehr gut, bis ich dann mal so zum ausprobieren ne größere HD eingebaut hab, seitdem ist irgendwie der Wurm drin, lief nicht mehr ganz so rund, aber immer noch gut. Vergaser ist aber wieder richtig eingebaut, da zieht sie keine Luft.


    Irgendwer eine Idee?


    Danke, schon mal im Vorraus


    Gruß Felix


    PS: mein Setup: 75er DR, Rennkurbelwell, 16.15 mit 72 HD

    Hallo nochmal,


    so hab jetzt die Düse gegen eine 74er getauscht. Allerdings war vorher auch schon eine 70er drin. Bei einer ersten Pobefahrt konnte ich keinen Unterschied feststellen. 60 ist V max.


    Klemmer hatte ich jetzt nicht, bin aber auch nur einmal um den Block gefahren.


    Vergaser vielleicht wirklich zu klein, oder jetzt mal weiterfahren und schauen was passiert?


    Danke schon mal im Vorraus.


    Gruß

    Ok , danke erst mal.


    16.15 ist halt jetzt drin. Ich hab mir sagen lassen der Unterschied zum 16.16 ist nicht so groß (oder quasi nicht vorhanden). Ist es denn trotz alledem Pflicht eine größere Düse zu fahren. Oder anders gefragt: Was passiert wenn ich die Kleine drin lasse. Hat das auch Auswirkungen auf die Haltbarkeit des Zylinders oder wird dadurch nur noch mal das Drehmoment erhöht?


    Sorry, meine blöden Fragen. Hab grad erst mit dem Schrauben angefangen.


    Danke und Gruß!

    Hallo Zusammen,


    bin neu hier und hab direkt mal ne Frage?


    Hab eine V 50 Spezial mit einem 75er DR Satz, Rennkurbelwelle, "City Power" Rennauspuff (sieht aus wie das Original) und 16.15 Vegaser (mit der HD die da drin war, ich glaub ist ne 65er, müsste ich nachschauen).


    Schaffe damit ziemlich genau 60Km/h. Das erscheint mir etwas wenig, oder lieg ich da falsch?


    Ansonsten läuft sie ganz gut. Nur habe ich ab und zu kleine Ausfälle. Während der Fahrt (ich glaub fast immer bei Vollgas) geht dann plötzlich der Motor aus. Läßt sich dann aber problemlos wieder antreten. Komische Sache das.


    Kann mir jemand helfen?


    Gruß Felix

    Hallo Leute,


    meine V50 spezial will nicht anspringen. Hab schon alles versucht: Angeschoben (da ging sie ganz kurz an, aber direkt wieder aus), Starthilfe in den Vegaser gesprüht. Zündkerze sauber gemacht. Vor zwei Wochen lief sie schon mal einigermaßen. Hatte da aber eine zu kleine HD drin (75ccm, Rennkurbelwelle). Heute hab ich ein 70er HD eingebaut aber jetzt gibt sie keinen Mucks mehr von sich. Kann der Kondenstor kaputt sein? Woran merkt man das denn? Zündfunke ist auf jeden Fall da.


    Danke schon mal.


    Gruß Orione

    Also bin noch mal in mich gegangen. Ist glaub ist ein DR Satz. Bei scooter-center hab ich folgende Beschreibung dazu gefunden:


    Einzig die Hauptdüse sollte auf 70-74 erhöht werden und eine Zündkerze mit einem mittleren Wärmewert montiert werden z.B. BOSCH W4AC oder NGK B7HS (Bei Verwendung von Sportauspuffanlagen und oder anderer Vergaser - Luftfilter sind diese Werte natürlich abweichend). Geschwindigkeiten von 65-75kmh sind ohne weiteres zu erreichen. Bei der 40kmh Version der 50N ist darauf zu achten, dass ein offener Auspuff (mit dickem Krümmer) verwendet wird und der Vergaser (16-10) gegen den der 50kmh Version (16-16) getauscht wird. Verdichtung 1:10,7


    Was hat das mit dem "offenen" Auspuff denn zu bedeuten. Was bedeutet Verdichtung 1:10,7?


    Danke noch mal und Grüße

    Danke für die Antworten, weiß leider nicht mehr genau was für Zylinder und Kolben das ist. Ist schon ne Weile her, dass ich die eingebaut habe. Was heißt denn Vergaserquerschnitt? Mit der Rennkurbelwelle hat das nichts zu tun meint ihr? Die pumpt ja auch mehr Benzin durch, oder??

    Hallo Leute,


    vielleicht kann mir jemand helfen. Ich habe eine V50 spezial mit einem 75ccm Satz und einer Rennkurbelwelle. Der Vergaser ist ein 16.15. Der Typ im Rollershop meinte der wäre genauso gut wie ein 16:16 (den hatten se nicht da). Das Problem ist jetzt, dass da zu wenig Benzin durchkommt - Mener Meinun nach. Wenn ich den Choke zieh, gehts einigermaßen, auch wenn der Motor dann etwas ruckelt. Ohne Choke kommt er gar nicht in die Gänge und wenn ich in den zweiten Gang schlaten will säuft er mir ab. Die Einstellschraube hab ich auch schon komplett raus gedreht. Hat nichts gebracht. Jetzt meine Frage: Ist meine Vermutung richtig, dass der Vergaser für 75ccm und Rennkurbelwelle zu klein ist und nicht genug Benzin durchkommt? Brauch ich einen neuen (größeren) Vergaser, oder reicht womöglich doch eine neue Einstellschraube.


    Danke schon mal für die Hilfe, bin relativer Laie auf dem Gebiet und für jede Hilfe dankbar.