Beiträge von Paulaner

Hol Dir jetzt Deinen VO Kalender! Hier mehr dazu ...
Du willst Dein Bild im VO Kalender 2019 sehen? Dann reiche es ein....

    Hi Rassmo. Ich hab jetzt die olle Dame wieder zum Laufen gebracht. :+2 War u.a. komplett abgesoffen, dann hat auch noch die Zündkerze gestreikt ... auf jeden Fall läuft sie jetzt wieder. Allerdings hab ich da noch ein paar Problemchen mit dem Licht. Irgendwie funzt das Vorderlicht nur schwach, während das Rücklicht so stark war, dass es durchgebrannt ist. Irgend ne Idee, wie ich das gecheckt bekomme? Vermute fast, dass die vertrauscht sind ... :+1

    Problem, wie bereits oben im Titel beschrieben. Ich hab das Ding schon vor ca. 6 Jahren für meine Holde restauriert und nach längerer Pause Motorspaltung, neue Lager, Simmerringer und sonstige Dichtungen einen 50er D.R. eingebaut. Jetzt hatte ich gestern endlich ein Erfolgserlebnis, dass ich die Kiste ordentlich zum Laufen und Fahren gebracht habe. Da ich das Rück bzw. Bremslicht (das obere) nur mit einem Draht überbrückt hatte, habe ich das heute endlich richtig verkabelt, Birnen eingesetzt, das Vorderlicht ebenfalls mit einer neuen Birne versehen und den Killschalter neu gelötet, da dort der Kontakt gebrochen war. Nach ein paar Kicks lief sie nicht an, dann habe ich den Killschalter bzw. die Abdeckung entfernt. Anschliessend lief sie eine Minute und ging dann aus. Seither bekomme ich das Ding nicht mehr zum Laufen. Statt Anschieben nehme ich eine Bohrmaschine mit 15er Nuss und bring das Polrad in Schwung. Anfangs war die Zündkerze ziemlich feucht, nachdem ich dann eine trockene eingesetzt hatte, hat sie kurz gezündet, aber das waren vielleicht 7 Zündungen und dann ging sie wieder aus. Hier nun die Frage: Kann es sein, dass es ein elektrisches Problem ist oder muss ich den Fehler eher am Vergaser etc. suchen?
    Bin um jeden Rat dankbar. Bin aus dem Kreis Heilbronn (Ilsfeld) ... falls jemand auf der Durchreise ist, Bier ist immer kühles da ... :gamer:

    Servus,


    also bei mir ist das Problem ähnlich - Nach einer Komplettrestauration, Generalüberholung dees Motors usw. mach ich schon incl. Pausen ca. 5 Jahre an meinem Teil herum. Heute bin ich dann einem Tipp nachgegangen und habe folgendes erfolgreich versucht:
    Ich habe den Kopf einer Sechskant Schraube so hingeschliffen, dass ich eine 15er Nuss drauf stecken konnte. Anschließend habe ich das Ganze in die Bohrmaschine gespannt und damit quasi über die Schwungrad-Mutter eine Art Elektrostart geleistet. Das spart ungemein viel Anschiebkraft und Nerven. So lange kannst Du den Berg nicht herunterrollen .... Auf jeden Fall lief nach einer Weile der Roller dann auch an und ich konnte wieder normal Gas geben. Mit Vollgas hats dann auch den Auspuff - so wie von Dir beschrieben - ordentlich vom scharzem Schlonz freigeblasen. Jetzt muss ich nur noch den Vergaser richtig einstellen und dann wird hoffentlich alles wieder gut ...


    Hoffe Dir hilft das auch!


    Evtl. auch mal den Vergaser runter und z.B. Motorblockreiniger in den Ansaugstutzen sprühen, ob sie dann zündet. Vergaser kannst du damit auch selbst wunderbar reinigen.
    Ich hatte erst ne Platin-Kerze drin, jetzt ists glaube ich ne Silber ... auf jeden Fall mal durchprobieren und zwischendurch Diode checken.

    also innen mit bremsreiniger und von aussen mit hochdruck...aufpassen bei elektrischen teilen! (polrad, zündkabel etc.) manchmal heisst es auch, man soll dazu den motor laufen lassen, macnhmal ists aber auch nicht so optimal!

    vim ist so scheuermittel für küchen...
    seilzüge gibts auch im kaufland, handelshof, real oder irgendwelchen anderen grossen supermärkten! letztendlich ists ja egal, wie der vom durchmesser ausschaut die enden kann man mit den alten plomben und ner zange gut neu bestücken.
    standardlänger be i den zügen ist 2m ab er ich schätz mal, dass 1,50 oder sogar 1,4o locker langen. einen seilzug auszutauschen b ekommt auch auch relativ einfach hin.


    ...sorry mein "b " ist am arsch

    b ei der b remse mal vim reinsprühen und trocken b remsen.


    zu 1. : 15€ für die vespa b ib el wird dich ja wohl nicht umbringen??!!! ansonsten scooter-help.com ist auch sehr hilfreich.


    zu 2.: so ne 70er vielleicht?


    zu 3.: mal beim fahrradhändler geschaut?


    hab mal seilzüge incl hüllen relativ günstig dort gekauft...

    pullvie


    jetzt werd hier mal nich unhöflich! erst wie ein kleines kind 2 mal ne private nachricht an mich posten und dann noch beschweren!!! in meiner antwort hatte ich dir das richtige geschrieben, hatte es hier dann noch gepostet, damit andere das vielleicht auch lesen können ausser dir! schau ausserdem mal wann ich den gesetzt hatte, da war ich halt noch nicht richtig wach...!
    was lernen wir daraus? einfach mal freundlicher mit seinen mitmenschen umgehen! aber als student hat man halt noch nicht soviel erfahrung mit dem sozialen umfeld - woher auch, wenn man den ganzen tag am tropf hängt!
    mach doch was du willst mit deiner maschine von mir bekommst du auf jeden fall keine tipps mehr...

    da würd ich lieber drauflegen und mir nen grösseren satz reinmachen. was solln das für ein satz sein, für ne hauptdüse?!
    der tüv sieht ja die veränderung nicht unbedingt, aber du gehst ja auch mit ner bescheinigung dort hin...


    vollabnahme hat bei mir damals glaub knapp 100.- DM gekostet.


    deine kupplung musst du einfach mal einstellen, wenn die solange gestanden hat..

    entweder so, oder je nach baujahr musst du den sattel aufklappen, dort hats dann auch hebel, die man zur seite drehen muss, damit sich die seitenkotflügel öffnen lassen.