Beiträge von Fox River

    Hey,
    War eben wieder in meiner Garage. Am Schwimmer im Vergaser kann es nicht liegen, der ist absolut dicht gewesen und es war auch nix drin. Irgendwie wars heute ganz verwirrend... zuerst ist sie durch schieben (nachdem ich den Vergaser eingebaut habe) recht schnell angesprungen und wieder einige Meter gefahren. Irgendwann wie immer ausgegangen...
    Dann habe ich nochmal auf Zündfunken getestet. Und es war keiner da.
    Ich weis, es ist unglaublich dumm von mir gewesen nicht gleich das alles mehrmals vorher und nachher zu testen... daher trotzdem danke für die Hilfe bis hier her, aber wär nett wenn ihr mir vielleicht doch etwas in Richtung "Zündfunke geht nicht" sagen könntet.


    Die Suchfunktion hat mich bisher soweit gebracht, dass ich wohl mal versuchen muss den Stecker der Zündkerze abzumachen, n kleines Stück abzuschneiden und wieder drauf zu stecken. Sollte ich damit zuerst mein Glück versuchen? Ansonsten hab ich zu dem Thema nur auch was zu Pickup wechseln gefunden... damit wärn wir dann doch bei dem Thema

    Danke für eure Hilfe! :)
    Ich hatte heute mal wieder Zeit in die Garage zu fahren (Nachbarort) und habe es so probiert.


    Offensichtlich kommt ja Sprit an, und Funke gibts auch.


    Schraub mal die Kerze raus, mach den Benzinhahn zu und Kick die Soße raus.


    Ich glaub ein Teil sdes Problems ist, dein Schwimmer macht den Vergaser nicht dicht und dir säuft die Kiste einfach ab.


    Tatsächlich, so habe ich sie anbekommen. Habe nun den Vergaser ausgebaut und werde ihn mal auseinander nehmen. Ob der Schwimmer untergeht müsste sich doch testen lassen, oder?



    mal ne ganz blöde frage: der benzinhahn ist auf und der hebel ist richtig angeschlossen?
    Ansonsten wird ja er benzinhahn vorm anmachen zugedreht und es kommt nur für kurze zeit sprit an


    Klingt logisch, habe ich aber auch kontrolliert. Trotzdem Danke für den Tipp.


    Ja, es war wie gesagt das pickup. Nun rennt sie wieder :) besorg dir zum ausbau einen polradabzieher !


    Grüße


    klingt schon komplizierter. Da probier ich doch erstmal noch am Vergaser rum und hoffe, dass es daran liegt. Ich melde mich bei gelegenheit dann vielleicht nochmal bei dir, danke :)

    danke für eure antworten :)



    das teil und seine funktion war mir bisher unbekannt.... habs mal gegoogelt. hats denn was gebracht? läufts bei dir wieder oder isses noch garnich bei dir angekommen?



    Hi es gibt nur zwei Fehlermöglichkeiten kein Benzin oder keine Zündung. Das erstere, wird bei dem erfolglosen Startversuch die Kerze nass? Funkt bei dem Startversuch die Kerze wenn Du sie an den Motor hältst? Eins von den beiden muss es sein.


    ja. die kerze wird nass. sogar schon etwas wenn ich sie rausmache, "abtrockne", wieder rein und raus drehe.
    habe die kerze mal ans blech gehalten und angetreten. es entsteht ein weiser bis bläulicher funke, wie n kleiner blitz eben.



    Lösung 3 dein Zylinder zieht, wenn er warm ist, extrem Flaschluft..


    Dreht der Motor hoch im warmem Zustand ?


    habe ich letztes mal jetzt nicht direkt beobachtet, aber bin da gleich bei meinem nächsten problem. war gerade eben in der garage und habe versucht sie anzubekommen. es is ca. einen monat her, da habe ich den vergaser und tank sauber gemacht, damals ging die vespa wie beschrieben wenigstens für wenige minuten an. das ist jetzt nicht mehr der fall. egal ob antreten oder im 2. gang anschieben, sie will nicht laufen:(


    heißt das nochmal vergaser sauber machen?
    ich hab keine ahnung mehr was ich tun soll. und am freitag solls an die 30° geben, da würd ich so gern mal wieder fahren...


    habt ihr anhand der neuen beschreibung vielleicht noch ideen?

    Hallo Vespafreunde,


    Ich habe vor einiger Zeit in einem anderen Topic das Problem mit meiner Vespa bereits geschildert, allerdings bin ich nicht weiter gekommen. Daher hoffe ich, dass ihr mir vielleicht wenn ich das Thema extra anspreche helfen könnt.


    Hier noch einmal die genaue Schilderung meines Problems:




    Bereits getan:


    - Zündkerze gewechselt
    - Tank gereinigt
    - Vergaser gereinigt und eingestellt
    - Tankentlüftung (loch im Deckel) überprüft



    Nun bin ich ratlos. Würde mich sehr über weitere Tipps freuen :)


    Danke und liebe Grüße,
    Tobias

    Hey,


    Ich habe derzeit ein ähnliches Problem. Glaube dazu brauche ich nicht extra ein Thema zu erstellen.
    Meine PK 50 Xl springt wenn ich sie versuche anzumachen nach 2-3 mal kicken sofort an und läuft. Dann kann ich gut 200 Meter fahren, und sie geht einfach aus und lässt sich nicht mehr anmachen. Weder mit dem Kickstarter, noch im 2. Gang anschieben hilft.
    Das Problem hatte ich ehrlichgesagt letztes Jahr kurz bevor ich sie in die Gaage zum Überwintern gebracht habe auch schonmal... und nun haben mich die Frühlingsgefühle gepackt und als ich sie wecken wollte, war es eben wieder da.


    Habe heute mal den Vergaser und Tank gereinigt. Da war aber nichts verstopft oder sonst etwas...


    Wenn sie dann nach ner viertel Stunde sich wieder anmachen lässt, fährt sie wieder nur ne kurze Strecke, und da auch mit recht wenig Anzug.
    Zündkerze wird in der Zeit verdammt heiß, wenn ich sie direkt wechsel, geht sie immernoch nicht an - erst wieder nach ein paar Minuten.


    Hat vielleicht noch jemand ne Idee was es sein könnte?


    Liebe Grüße,
    Tobias

    also sind einige schöne Bilder dabei :)


    Wie ist das mim Foto Wettbewerb... könnte ich das eine schöne dann für uns alle einsenden oder wie?


    Die ein oder anderen haben da ja so ihre Problemchen mit Bildern und Nachbarn :D nicht, dass das irgendwer mit seiner Vespa nicht will :)


    VeSpass
    Und deine Mutter weiß in welchen Positionen du photographierst :D? Aber danke, hab mich noch nie fahren gesehn xD (du hast doch im Fahren Bilder gemacht, oder war das jetzt Giuseppe?)

    Hab denke ich Zeit am Sonntag und wär dabei. Nur wie siehts denn aus mit der Uhrzeit ?


    Ich würd nur ungern auf Formel1 verzichten, kommt zum Glück schon um 9 Uhr also ab 11 wär ich dabei. Würde denke ich in Schwetzingen einsteigen, die Strecke nach Mannheim gefällt mir weniger...

    xD naja der Bülent is jetz nich so mein Fall :D


    Aber wie viel uhr am Sonntag denn? So gegen 14 Uhr in Ketsch? Formel 1 kommt ja glaub ich schon um 8... um 14 Uhr sollten so ziemlich alle wieder nüchtern sein :D


    @juny
    Denke auch eher nich, dass es son Club wär, eher sone Gruppe eben die sich immer wieder zu Ausfahrten trifft. Irgendwie muss ma sich ja zusammenfinden :D Auch wenn n gemeinsames Grillen ja vielleicht dann mal drin wär...