Beiträge von Murmel

    Hallo!
    ich werde bald meine alte Pk XL gegen eine neue S 50 eintauschen. Nur ist jetzt die Frage ob ich die Zweitakter Version nehmen soll oder die Viertakter. Was meint ihr? bisher würder ich eher zum 4takter tendieren, da der ruhiger läuft und weniger verbraucht.
    viele Grüße
    Murmel

    werd bei nächster gelegenheit nochmal (*seufz*) vergaser und konsorten auf dichtheit prüfen....und dann werd ich wohl oder übel das luder auseinandernehmen müssen...

    luftfilter und vergaser sind tadellos... der tank ist rostfrei und ist vorschriftsmäßig montiert...auspuff ist neu.... nur eben dieser scheiß motor nicht. ich zahl keine 400 euro um das ding flott zu kriegen , eher fackel ichs ab

    also, war heute in der werkstatt mit der vespa.


    scheinbar zieht sie irgendwo luft...der mechaniker meinte, motor muss auseinder, simmerringe und sonstige dichtungen neu machen....dann halt auch zylinder und kolben und den ganzen spaß reinigen...dazu bräuchte man spezialwerkzeug. das heißt für mich: selber machen geht nicht, und in die werkstatt bringen kostet an die 400 euro (laut seiner aussage).


    ich dreh noch durch...

    so, neue zündkerze und vergaser einstellroutine bringen nichts...sie läuft relativ ruhig im leerlauf, aber sobald ich im 1. gang die kupplung kommen lass ist die leistung weg....maximal schrittgeschwindigkeit ist noch drin... zum kotzen

    hab mir grad auch nen sito plus zugelegt. der typ aus der werkstatt meinte auch zu mir, ich solle doch die drossel rausmachen, sonst läuft das gute stück nicht richtig. außerdem ist der krümmer nach entfernung der drossel nicht größer als das original, von daher kanns doch wohl nicht die betriebserlaubnis gefährden, oder?

    benzin und luftfilter wurden erst gereinigt...ich werd morgen früh mal versuchen die vergaser einstellgeschichte anzuwenden...aber wenn der ofen nich anspringt wird das schwierig :-\ kann es sein dass die zündung nicht mehr stimmt? nach 8000 km soll man die ja nachstellen lassen... das wäre jetzt schon längst soweit...


    aber das wichtigste: warum bringt der choke hebel nichts? im gegenteil, würgt den motor komplett ab?

    benzin fließt, weil manchmal läuft sie ja auch für kurze zeit. tank ist jetzt rostfrei. vergaser ultraschallgereinigt. ich vermut sie kriegt keine luft, sprich die mischung ist zu fett....und was tu ich nun?

    hi!


    hatte bis vor kurzem das problem, dass die vespa an der ampel ausgegangen ist. dann wurde es schlimmer, sie sprang kaum mehr an und ließ sich nicht ohne gaszugeben am leben erhalten. hab dann nen neuen auspuff und tank installiert, und vergaser gereinigt, weil ausm tank ziemlich viel rost-schlick in den vergaser lief. da is nun alles sauber, aber egal wie ich den vergaser einstelle, das problem bleibt. nur wenn ich vollgas gebe beim starten springt sie manchmal an. wenn ich auch noch den choke ziehe geht garnix. kriegt sie zu wenig luft? und wie zum teufel ändere ich das? mischungseinstellschraube raus und rein macht keinen unterschied.....hoffe ihr könnt mir weiterhelfen.


    grüße


    markus

    hm, ich hab die alten mim teppichmesser aufgeschlitzt, die neuen draufgeschraubt und fertig...nich so penibel sauber die sache aber da rutscht nix...naja kommt halt auf die neuen griffe an...

    ich hab keine ahnung wieviele schaltseile das ding hat, der tacho is dreieckig, also laut deiner aussage isses ne xl2. in den papieren steht aber ausführung A, und du sagst, das sei dann ne xl 1. ich will dich ja nich nerven, aber ich will auch nich unbedingt raus in den regen um zu erfahren, was ich für nen hobel fahr... 8|