Beiträge von eeeeeeeee

    Hab hier einen Tipp der Geld sparen kann: War mal wieder auf einer Schrottplatztour (klar Vespas sind da nicht mehr wirklich zu finden) aber man kann ja nie wissen. Dabei ist mir aufgefallen, daß diese China - Baumarkt - Kisten dort tonnenwiese gestappelt waren und siehe da, die meisten Dinger haben Reifen im Format 3.50 x 10. Ich war schwer überrascht, daß es sich meistens um Markenreifen handelte (kein Chinazeug). Und das beste an der Sache ist, das die Roller meistens weniger als 1000KM drauf hatten (klar die halten nicht länger :D ). Hab mir 2 rausgesucht die beide keine 300KM gelaufen sind und auch noch als Mofa gedrosselt waren (an den Reifen waren noch die "Nöppelchen" auf der Lauffläche) und hab die Reifen samt Felgen abgebaut. Natürlich hab ich drauf geachtet, daß die Reifen nicht so alt waren (DOT Nummer). Ich musste dann nur 5€ pro Rad bezahlen und hab jetzt neuwertige Reifen (von Michelin) für meine PX'en. Brauchte die Dinger nur abzuziehen und auf Vespafelgen zu montieren! Last-und Geschwindigkeitsindex passen auch.

    Glückwunsch, richtige Entscheidung sich einen Roller zuzulegen. Bei der Cosa muß man aber aufpassen!! Die Technik ist manchmal nicht so einfach in den Griff zu bekommen (zB. die Bremsanlage). Es gibt schon Gründe, warum die zB. Px gefragter ist. Auch die Ersatzteilversorgung ist bei der Cosa manchmal nicht ohne (ich sprech da aus Erfahrung) (bei der PX bekommt man alles). Aber 800 € sind doch völlig OK ! Es muß doch nicht immer gleich eine 200er sein. Für den Anfang (später kann man ja immer noch nach etwas anderem Ausschau halten) rate ich zu eine Px 80 (ist von der Karosse her gleich mit der 200er). Einfach eine 135 Dr oder 139 Malossi und eine 21 oder 22 Zähne Kupplung drauf und das Moped läuft super (so Tacho 100). Hab jetzt soeine für einen Kollegen fertig gemacht und alles in allem (Tüv, Kaufpreis, Teile) hat es ihn nichtmal 400€ gekostet (und die Kiste läuft wie Sau und sieht auch nicht schlecht aus). Wie Vespa-Chirurg schreibt: nie im Internet kaufen, da gibt es keine Schnäppchen mehr. Tipp am Rande: Lieber erst mal den Bekanntenkreis nerven (meistens findet sich noch irgendein Bekannter von einem Bekannten der noch sowas rumstehen hat). Hab für die, von meinem Kollegen im "Rohzustand" (stand schon länger und noch original 80 ccm) 150€ bezahlt (der Malossi hat gebraucht 50 € gekostet). :D

    XL 2 und XL 1 haben gleiche Schließzylinder (genauso wie PX Lusso, Cosa, SKR und noch einige andere Automatiks). War für Piaggio auch einfacher nur ein System zu haben (und nicht für jedes Model ein anderes). Heute haben die "moderneren" Modele ab etwa ET4 wieder ein ganz anderes System. Darüberhinaus sind die alten Schließzylinder sogar zerleg- und reparierbar. Darüberhinaus kann man jeden Schließzylinder (ich nenn es mal) "neu einstellen" also auf jeden Schlüssel anpassen. Hat den schönen Nebeneffekt, daß man sich so aus einigen alten Schlössern einen ganzen (1 Schlüssel-) Schloßsatz zusammenbauen kann.


    ist das ne Baustelle von 1 und 2 ?


    Was heißt Baustelle?? Die Cosa ist fertig! Es ist eine 200GS (eine der letzten mit Aluzylinder und Auspuff mit geschraubtem Auspuffflansch). Aber ich hab einige Cosa 1 und 2 für E-Teile geschlachtet. Hab aber erst später bemerkt, daß die Vergaser unterschiedlich sind und kann jetzt natürlich nicht mehr sagen von welchem Model welcher Vergaser ist (da ich auch davon ausgegangen bin, daß alles gleich ist hab ich natürlich alles in die selbe Box geräumt).


    Und zum Thema Ersatzteilkataloge und auch Reparaturhandbücher kann ich leider nur sagen: Die helfen bei der Cosa (speziell den letzten Exemplaren) nur sehr bedingt weiter (genauso wie die allermeisten Piaggiohändler (hab da oft schlechte Erfahrungen gemacht (zumindest hier in der Kante))). Die meisten wollten mir ernsthaft nicht glauben, daß es die Cosa mal serienmäßig mit Aluzylinder gegeben hat! :-1

    Hatte genau das gleiche Problem und bin fast verückt geworden da keiner helfen konnte (hab auch Piaggio angeschrieben und alle Werkstatthandbücher besorg). Habs aber nun in den Griff bekommen. Vermutlich liegt es am Choke (so wie bei mir)! Am E-Choke liegt nur Spannung an wenn der Motor läuft !! Und auch nur ca. 1 Volt (bei Vollgas etwa 2Volt). Es hilft also nicht mit einem 12V Birnchen zu prüfen. Wenn das so ist, Vergaserwannendeckel abschrauben und nachschauen ob das "Loch" (Bypass) im Vergaser welches der E-Chocke im warmen Zustand verschließen soll offen ist (wenn nicht sieht man da nur etwas messingfarbenes (Spitze des Choke)). Also dieses Loch (Bypass) muss im kalten Zustand offen sein und dann bei erwärmung (wenn der Motor eine Zeit gelaufen hat) langsam zugehen (wenn der Motor abgestellt ist und wieder kalt wird, geht der Choke ohne Strom wieder auf). Wenn nicht ist entweder der Choke im Eimer oder noch schlimmer (so wie bei mir) er passt nicht! Es gibt da netterweise unterschiedliche Exemplare, daß weiß aber anscheinend niemand (einfach einen neuen kaufen hilft also nicht immer weiter). Besonders wenn man ein spätes Model mit Aluzylinder fährt. Es gibt Vergaser mit dünnen und dickeren "Anschlußflanschen" für den Choke also gibt es auch Choke, welche länger "rausfahren" als andere. Kombiniert man also zB einen "dünnen" Vergaser mit einem "langen" Choke kann sich der Bypass nicht mehr öffnen!!! Der Choke hat also nie funktion. Im Sommer ist das nicht so tragisch aber im Winter kriegt man die Kiste dann gar nicht mehr an. Also einfach prüfen und den passenden Choke besorgen (hab dazu den Vergaser mitgenommen und probiert). Jetzt spring meine Cosa wieder top an (bei jedem Wetter und jeder Temperatur). Und bloss nicht auf die "Experten" hören, die sagen bei einer Cosa ist das normal. :-7

    Einmal gut gemacht und dann etwas pfleglich behandelt halten Vespas eigentlich ewig! Die beste einfachste und günstigste Variante dürfte eine Vespa PX 80 sein. Natürlich umgerüstet auf DR 135 oder Malossi 139 (mit 22Zähne-Kupplung). Die sind immer noch sehr günstig zu finden, etwa genauso schnell wie ne 150er (etwa Tacho 100), spottbillig im Unterhalt und verbrauchen auch nicht viel (auf jeden Fall weniger als ne 200er). Und Langstreckentauglich sind die Dinger auch! :-7

    Hallo, hab ich auch schon erlebt, daß bei 50ern falsche Papiere dabei sind. Die Dinger sind aber in der Regel nicht geklaut, sondern die originalen Papiere sind irgendwann abhanden gekommen und dann wurden einfach andere besorgt und weitergefahren. Das so zu machen ist aber mehr als blöd, da man da schönen Ärger (mit den Ordnungshütern) bekommen kann. Ist einem Kumpel passiert, der das auch recht locker gesehen hat.


    Richtig ist es so: Mit der Rahmennummer ( auf einem Zettel) zum Staßenverkehrsamt und eine "Anforderung einer Zweitschrift der BE" besorgen (kostet 5,10€). Die überprüfen auch gleich ob mit der Kiste alles in Ordnung ist (den weg zur Polizei kann man sich sparen). Und dan mit diesem Wisch zum Piaggiohändler. Der schickt alles ein (zu Piaggio) und irgendwann bekommt man dann eine Zweitschrift (dauert aber lange und ist auch nicht wirklich billig). Ist also recht einfach. Und die Motornummer (nicht gleich mit der Rahmennummer) steht auch nicht immer an der selben Stelle. Meistens hinten am Motor (auf einer ebenen Fläche) aber auch oben auf dem "Luftkanal" ( oberhalb der Lima). Wenn gar keine Nummer drauf stehen sollte ist wahrscheinlich mal das Motorgehäuse gegen ein neues (immer ohne Nummer) getauscht worden.

    Es gibt 2 unterschiedliche 100 ccm Sätze für die PK mit 51mm Hub: erstens den Umrüstsatz aus den 80ern für die PK 80 (wird mit kurzen Stehbolzen (wie bei PK 50 oder 80) befestigt) er hat den selben Außendurchmesser (Kühlrippen) wie der 80er Zylinder (ist nur aufgebohrt) (Kopf wird mit seperaten Schrauben am Zylinder festgeschraubt). Zweitens den 100 ccm Satz der PK 100 ( zB. aus England und Indien). Dieser wir mit langen (durchgehenden) Stehbolzen (so wie bei der PK 125 ) befestigt (inkl. Kopf) und ist im Außendurchmesser viel größer (größere Zylinderhaube). Die Kolben sind übrigens identisch!

    ...könnte allerdings sein, dass Du jetzt die Schraube alle Nase lang nachziehen musst oder Dir der Topf unterwegs abfällt. Edelstahl dehnt sich nämlich bei thermischer Belastung stärker, als normeler Stahl, was bei Schrauben dazu führt, dass sie nach ein paar Temperaturschwankungen nicht mehr richtig halten. Deshalb an Motor - aber vor allem Bremsen und Fahrwerk - nienienienie (niemals!) Edelstahlschrauben verwenden! Beim auspuff isses ja nicht ganz so tragisch!


    Gruss,
    Christian

    OK, hält aber bei meiner PX 80 (135 DR) seit nunmehr ca. 31000KM, bei meiner 200er PX seit 24000KM, bei einer weiteren 135er seit 11500KM und auch bei einer PK 50 XL seit 6000KM (ohne jemals nachgezogen zu werden)! Klar das es sich verbietet Edelstahl an Fahrwerk und Bremsen zu verwenden!! Das liegt jedoch eher an der viel kleineren Torsionsfestigkeit von Edelstahl (Die Schrauben scheren viel schneller ab)! Aus diesem Grund hab ich auch Titanschrauben verwendet um die Bremsscheibe meiner Grimeca-Classic zu befestigen (Ich geb zu das ist übertrieben, rostet aber nicht).

    Hallo,


    Steckerleiste vorne ist kein Problem, da jeder Stecker anders ist (heißt du kannst nicht falsch verkabeln) (vorausgesetzt die Elektrik ist original) ! Und bei den Blinkern hinten => einfach ausprobieren, sind ja nur zwei Kabel :thumbsup: !


    Gruß Andreas

    Hallo,


    kenne das Problem und habe es so gelöst: Hab mir ne gleichwertige (also keine mit durchgehendem Gewinde!!!!) Schraube ( hat ca. 1 € gekostet) besorgt die ein Paar Millimeter länger ist, vorne ein Paar Millimeter angespitzt (Schleifstein) und das Gewinde nachgeschnitten. Fertig. Dadurch das die Schraube vorne etwas spitzer ist triff man die Mutter immer auch wenn Sie mit dem Loch in der Schwinge nur etwas übereinstimmt. Auspuffmontage ist jetzt ein Kinderspiel!! Das Sie minimal Länger ist ist kein Problem (wo das Gewinde dann rausragt ist ja Platz). Und da ich eine aus Edelstahl genommen habe kann Sie nicht mehr gammeln!! Gruß Andreas

    Hallo,


    wenn es sich um eine PK XL 2 handelt ist warscheinlich nur der " Haltenippel" am Schaltdraht (nur xl2) lose! Unter dem Motor befindet sich eine kleine Kuststoffabdeckung (mit einer Schraube fest). Diese losschrauben, und schon kann man den "Schaltarm" sehen in welchem der Schaltdraht durch den " Haltenippel" gehalten wird. Dieser ist wahrscheinlich lose und der Schaltdraht bewegt sich beim schalten munter nach vorn und hinten ohne das der "Schaltarm" mitgeht. Reparatur ist dann ganz einfach: einfach den Schaltgriff in die Position drehen in welchem sich das Getriebe befindet (nehme an 2-Gang), und den " Haltenippel" wieder festschrauben. Fertig! Plastikabdeckung nicht vergessen! Oder der Schaltdraht ist gebrochen (passiert selten), dann hilft nur austauschen!! Gruß Andreas

    Hallo,


    natürlich kann es am Stoßdämpfer liegen (schmieren). Es kommt aber relativ häufig vor (hatte ich schon bei 3 PK's), daß der Motordeckel verbeult (z.B. durch umfallen) oder etwas verzogen (grobmotorischer Vorbesitzer) ist. Dann ist der Abstand zwischen Motordeckel und Luftleitblech zu klein und beim einfedern kratzt und quietscht es. (gilt evtl. nur für Schaltmodelle (von Automaticas hab ich keine Ahnung)). Ich würde mit mal die innere Unterkante des Motordeckels anschauen, wenns verkratzt ist einfach was nach außen ziehen (vorsicht nicht die Halterungen abreißen) und die blanken Stellen vor Rost schützen. Gruß Andreas

    Hallo zusammen,


    da ich als Vermesser im Außendienst viel rumkomme und oft in fremden Garagen, Scheunen oder ähnlichem "rummesse" kommt es gelegentilch vor, das mir das eine oder andere Mofa, Moped oder eben eine Vespa "zuläuft". Nun haben diese Scheunenfunde leider die unangenehme Eigenschaft, daß (nach meistens jahrzehntelanger Standzeit) die Papiere nicht mehr aufzufinden sind. Also: zum Straßenverkehrsamt und sich für 5,10 € ne Unbedenklichkeitsbescheinigung ausstellen lassen und ab zum nächsten Vespahändler. Nur wird der von Jahr zu Jahr teurer. Mitlerweile kostet so eine Zweitschrift einer BE 60€!! Das finde ich ziemlich unverschämt :cursing: . Da ich vor kurtzem eine neue BE fürn 1973er Solo Elektromoped (ist mir auch zugelaufen) beantragt habe und die nur 18€ Bearbeitungsgebühr verlangt haben (die haben sogar allemöglichen Kopien dabeigetan z.B. Benutzerhandbuch, Ersatzteilliste usw. :thumbsup: und hat nur ne Woche gedauert :thumbsup: ). Daraufhin hab ich mir gedacht ich mache (wie bei Solo) nicht den "Umweg" über den Händler und bin zu Piaggio-Deutschland gefahren (liegt bei mir um die Ecke), nur die sagten mir das soetwas nur über einen Händler möglich wäre! Hab also rumtelefoniert um den günstigsten Händler herauszufinden. Ergebniss: billiger als 55€ war keiner (von dehnen die ich angerufen habe). Jetzt meine Frage: Ist das überall so? Was zahlt ihr so? Und kennt vielleicht jemand nen günstigen Händler in der Nähe von Köln?? Gruß Andreas