Beiträge von vespaschleicher

    danke vür die information. ich weis das ich hier eigendlich nicht richtig bin. da ich aber auch noch eine pk50s besitze und die nach und nach erst wieder fitt machen muss habe ich mir erst mal diese zum fahren angeschafft.

    ich habe zur zeit eine vespa nsl. sie springt mit dem e-start nicht an, aber mit dem kickstart ja. die uhr in meiner amertur funktioniert auch nicht. aber wenn die zündung an ist, funktioniert der blinker. meine frage ist jetzt, kann das die batterie sein, das sie eventuel defekt ist? und wenn ja wo sitzt sie.

    danke für eure hilfe. aber der motor hats hintersich. kolben kaput, zylinder,nokenwelle und auch bei den lager das selbe. alles kaputt. es hat kein sinn mehr den motor zu reparieren. wenn ich es fertig machen lassen würde, wäre ich bei 500€ nur an ersatzteile, das ist mir der roller nicht mehr wert.

    die vespa ist wärend der fahrt einfach ausgegangen. sie hatte werend dessen kein leistungsverlust, war nicht am stottern,nichts. komression kann ich nicht messen, da ich das werkzeug nicht dafür habe. und die sprittzufuhr ist in ortnung. jetzt habe ich sogar die zündkertze gewechselt. das problem ist trozdem weiterhin da. ich weiß nicht mehr weiter.

    mein roller hat bis gestern einwandfrei gelaufen. als ich aber gestern auf tour war, ist mein roller auf der strecke liegen geblieben. ich habe ihn auch nicht mehr zum laufen bekommen. heute habe ich den vergaser ausgebaut und gereinigt. zusätzlich habe ich die zündkerze ausgebaut und gereinigt. hat aber nichts genutzt. spritt ist im tank und der zündfunke ist auch vorhanden. was kann es noch sein? hat jemand dieses problem schon mal gehabt?

    danke für die schnelle hilfe.
    wie teuer ist das öl und welches brauche ich dafür?
    wenn sich rausstellen sollte das ich genug öl noch im getriebe habe, was könnte dann das Problem sein? vieleicht ein defecktes getriebe?

    meine pk50s baujahr 1983 hat beim bergauffahren leistungsverlust. ausserdem habe ich auf gerader strecke bei eingelegtem gang und follgas ein deutlich höhrbares klingeln aus dem getriebe. wenn das klingeln auftritt hat der roller auch leistungsverlust. das klingeln ist weg, wenn ich die kupplung ziehe und wenn mein roller arbeiten muss. woran kann das liegen.

    hast du dein roller schon mal versucht anzuschieben? ich hatte dieses problem auch, da habe ich sie angeschoben. das hat bei meinem roller funktioniert.
    hast du mal dein kuplungsseil nachgesehen, ob es noch in ordnung ist, oder ob da einige dratstränge gerissen sind? daran kann es auch liegen, das die kupplung nicht reagiert.

    bei einer check an meiner 28 jahre alten ladie "vespa PK50s" habe ich festgestellt, das in die lampenfassung keine birne enthält. da ich diesen roller aber restaurieren möchte und ich nicht weis welche birne ich brauche, würde ich mich freuen wenn mir einer sagen könnte was für eine bezeichnung diese birne hat.


    ach noch etwas:


    wo bekomme ich ein originales tacho von diesem modell her, und wie teuer kann so etwas werden.