Motorschaden?

  • Hallo zusammen!


    Nach ein 3/4 Jahr restauration nun endlich der entcheidende Moment -> Läuft alles????


    Nö tut dat nich´! ;(


    Also kurz zur Situation:


    P200E-> Malossi Zylinder mit Kolben und Kopf, Langhubwelle,28er PHBH Vergaser und ne SIP Tüte.


    Benzin läuft durch-> Kerze wird naß!


    Zündfunke vorhanden-> Zündung auch 17 verstellt!


    Kompression normal!


    Springt nicht an!


    Jetzt hab ich natürlich direkt den Drehschieber auf Dichtigkeit getestet(Ansaugstutzen ab Drehschieber auf zu und ein bißchen 2 Taktöl rein -> lief raus!!!) Also Drehschieber undicht! ;( ;( ;( Sprich er baut keine Vorkompression auf! ;( ;( ;(


    Neue Gehäusehälften will ich grad mal nicht kaufen-> sondern ein Membranansaugstutzen usw! Ich will noch nix fräsen oder sonstiges da sie erstmal fahren soll! Alles andere im Winter!


    Jetzt meine Frage: Kann ich den Membrananaug. einfach dazwischen setzen?? Läuft das gute Stück?? Oder ist der Leistungseinbruch so enorm, dass es sich nicht Lohnt???


    Verzweifelte Grüße aus HH




    Meikel

  • vieleicht haben die Simeringe etwas abbekommen ?


    "eigendlich müßte er mit Mempran dann laufen wenn es der Drehschieber ist" aber von was soll das kommen wenn er vorher io war ?

  • Bist du dir mit der Zündung 100 pro sicher?Federkeil sitzt also ZZP im richtigen Moment?
    Selbst wenn du DS undichtigkeiten haben solltest (aber woher&wieso ) müßte sie zucken & schlecht laufen.
    Fürs Flatterventil sollte dann natürlich etwas Querschnitt sein ,aber soweit sind wir ja noch nicht
    Vielleicht klemmt ja nur dein Schwimmerventil und flutet dir das KW.
    Wenn du Kerze rausdrehst und kickst,rotzt dann satt Sprit raus?
    dann versäuft dir deine Karre einfach nur,also Vergasercheck alle Düsen fest und drinn?