Kupplung greift nur manchmal, auch mit neuer wirds nicht besser

  • Abend,


    da ich mir ab heute aufgrund dieser rechung hier keine werkstatt und auch sonst nichtsmehr leisten kann, muss ich euch mal kurz un hilfe fragen:


    also,


    ich wollte egstern mit meiner pk zum abrollern nach ab doch meine pk ist aufgrund eines kupplungsversangens nie dort angekommen....


    die kupplung hat auf einmal nicht mehr gegriffen (ich dachte der kupplungskorb wäre geplatzt, doch beim öffnen zusammen mit schwidi und noch ein paar anderen verrückten nach der ausfahrt nach ab, sah dann alles normal aus...also kupplung nicht getauscht und alles wieder zusammengebaut)


    sie hat dann wieder anstanslos gegriffen...


    dann bin ich von schwidi aus nach hause gefahren und da hab ih schon manchmal gemerkt das sie wieder nicht richtig greift, aber noch fahrbar ist...


    also die gestern von schwidi organisierte kupplung heute eingabaut....


    dann die erste proberunde--soweit so gut- alles funktionierte....


    dann wolt ich schnell ne pizza holen, stell den roller vor der pizzaria ab und als ich wieder wegfahren wollte greift die kupplung nicht...


    ich habe dann den kupplungszug ausgehängt doch sie greift immernoch nicht....ich konnte den roller noch nicht mal antreten weil die kupplung abselut garkeinen kraftfluss zuließ....dann durft ich meine pizza schön im regen vor der pizzaria essen und nach hause schieben..


    also kupplungsdeckel runter und nochmal alles kontroliert....dann hab ich mit offenem kupplubngsdeckel den kicker getreten und da hat die kupplung wieder richtig gut gegriffen....wie halt ne neue kupplung greifen soll...


    also alles wieder zusammengebaut und probegefaren...


    alles hielt....bis ich mal kurz nen plstikroller auf der landstraße verblasen wollte....


    ich zieh an ihm vorbei mit ca. 80 sachen und auf einmal (ich hab die kupplung nicht angefasst) dreht der motor richtig hoch und es war wieder kein kraftfluss da...ich konnt im 4. gang im stand gasgeben doch die reuse hat sich nicht bewegt....und ich durfte das zweite mal heute dieses kackfass schieben...



    also was ist da im sack??


    der kupplungsdeckel und pilz sieht gut aus, die kupplung ist neu und auch sonnst sieht alles gut aus...


    und ich werde die rechnung von schwidi aufgrund von pfusch und qualitativ mieserabler teile nicht zahlen! :d


    maximilian

  • 1. Wenn einer gepfuscht hat, dann ja du selbst. :D
    Hast du mal überprüft, ob der Zug nicht wieder zu fest angespannt ist und hängt?

  • Verbau doch mal eine stärkere Druckfeder und schau, ob der Keil hinter dem Kupplungskorb richtig sauber drinnen ist und kein Grat mehr irgendwo sich spiesst.

  • Mensch Schwidi... Ich muss andauernd Dein komisches Avatarbild-Filmchen angucken... Wenn ich´s nicht besser wüsste... Aber in echt siehst Du besser aus! :D


    Danke Micha, dann weißt du doch, das das ne Fotografie ist... :D

  • Verbau doch mal eine stärkere Druckfeder und schau, ob der Keil hinter dem Kupplungskorb richtig sauber drinnen ist und kein Grat mehr irgendwo sich spiesst.


    So wies sein soll...der Keil ist drinn....die Kupplungfeder soll aber laut verschiedener Aussagen verschiedener Leute bei meinem Setup ausreichend sein und deshalb bleib die erstmal, da sie halt perfekt greift..manchmal jedenfals..


    Sieh auch mal die Führungen vom Kupplungskorb an,ob die noch glatt sind


    Jo, die ist glatt wie mein abselut süßer Allerwertester...Und selbst wenn sie es nicht wäre würd es ja dieses "wackelkontaktarige" Versagen nicht erklären..


    Rita wirds schon richten. :D


    Wie soll ich denn bitte mit der Kupplung zu ihr hinkomm?? :D
    Und wie ich schon geschrieben habe kann ich mir aufgrund deiner Rechnung sowas die nächsten ca. 40 Jahre nicht leisten.. :D


    Normal würd ich ja auf nen Schwergängingen Zug oder nen Schuss im Kupplungsdeckel tippen....nur bei ausgehängtem Zug tritt das Problem ja auch auf und der Kupplungsdeckel ist ja auch tiptop...


    Ich hab Gestern nochmal alles in Ruhe durchgesehen und mir ist kein offensichtlicher Defekt aufgefallen...


    Also, wer hat noch Ideen??


    Gruß Maximilian

  • Ich würd mal den Halbmondkeil vom Kuwe Ritzel prüfen. Bei den Geschwindigkeiten die du angibst ist bestimmt eineine andere Übersetzung drin, da zerbröselts auch gern mal den Keil vom kleinen Ritzel, ohne dass es sichtbar ist. Würde auch den warm - kalt Effekt erklären.
    Hintenraus kanns ja fast nicht sein.
    Viel Erfolg :-9

    wenn ich schnell sein will nehm ich den Porsche
    MFG der neunmalkluge Neuling