PK50s springt beim Anschieben an, hat aber keine Leistung und geht beim Auskuppeln wieder aus

  • Hallo zusammen.


    So, jetzt mal die Probleme.
    Meine Vespa sprang nach ein paar Kilometern Fahrt und 3-maligem Absterben nicht mehr an. Kerze neu und funkt ordentlich (NGK, Typ wie in Papieren gefordert), Vergaser 16/15 HD 65 Starterdüse 50 Leerlaufdüse 42 komplett zerlegt und mit Kaltreiniger, Pressluft und zus. Ultraschall gereinigt. Neuer Sprit, Tank sauber, Sprit liegt am Vergaser an. Auspuff, Krümmer geprüft, sind durchlässig, Lufi sauber. 2-)
    Beim Ankicken keine Chance, trotz Choke, Starterspray, etc. Beim Anschieben im 2. Gang (Hinterrad blockiet kurz beimEinkuppeln), kommt sie kurz und fährt, hat aber keine Leistung und geht beim Gas wegnehmen und/oder Auskuppeln, bzw. bergauffahren direkt aus. Kerze sieht dann an der Elektrode ziemlich schwarz und furztrocken aus. ?(


    Habt Ihr ´ne Idee was das sein könnte? Ich kriege auch beim Ankicken nicht wirklich die Kerze zum Absaufen...


    Beim Daumentest auf´s Kerzenloch drückt´s aber ordentlich. :wacko::?:


    Vielen Dank schonmal.


    Gruß
    Olli

    "Wo Rauch ist ist auch Feuer"

  • hatte ich auch. genau die gleichen sympthome, bei mir hatte der zylinder geklemmt, ist mir dummerweise erst aufgefallen als sich der kicker so schön leicht treten ließ. guck dir aml die zk an und mach mal den zylinderkopf ab und guck ob am kolben i.was zu sehen ist.

    Besser heimlich schlau, als unheimlich doof.

  • Zündkerze sieht wie oben beschrieben aus. Was war bei Dir im Eimer? Die Sufu spuckt da Kolbenringe, Kurbelwellendichtungen, Keil auf der Kurbelwelle, etc. aus. Ich habe aber weder das passende WZ noch den "richtigen Plan" den Motor zu spalten und tutti kompletti wieder schick zumachen... Ich hatte irgendwie die Hoffnung, daß ich mit allen Maßnahmen, die ich bis jetzt durchgeführt habe den Hocker wieder zum Laufen bekomme, aber irgendwie ist´s Essig und der Fachmann muß dann dochmal ran. :+5:+4

    "Wo Rauch ist ist auch Feuer"

  • guck mal unter übelst zugerichtete teile auf der letzten oder vorletzten seite, da siehste mal meinen zylinder. 0,5 mm tiefe riefe im kolben auf der einen seite...
    bei mir waren an der zk ein paar kleine metallspäne. wenn du den zylinderkopf abmachst und der zylinder vorher geklemmt hat siehst du wahrscheinlich ein paar macken auf dem kolben und im zylinderkopf.
    anleitung gibts ne ganz gute :

    Besser heimlich schlau, als unheimlich doof.

  • Moin zusammen.


    Jep, wie vermutet Kolben und Zylinder haben´s hinter sich. Ist wohl durch einen gelockerten Kolbenbolzen und danach zerstörten unteren Kolbenring verursacht worden. D.h. 1x neu. Ich hoffe, daß die Trümmer nicht noch Schäden im Motor angerichtet haben... :-1


    Naja, komme wahrscheinlich günstig an ein Ori-Setup ran. Dachte kurz über einen 75ccm-Satz nach, bin aber zu sehr Angsthase dafür. :+4


    Gruß
    Olli

    "Wo Rauch ist ist auch Feuer"

  • Hey Peter.


    Bin bei der Motoraktion jetzt nur Zuschauer :-3 . Ein Kumpel macht das und will jetzt ein paar Mal den Motor spülen um sicher zu gehen, daß keine Trümmer im Motor bleiben.


    Mal sehen wie´s läuft. Ich will endlich wieder fahren. :-6


    Gruß
    Olli

    "Wo Rauch ist ist auch Feuer"

  • ich würd den motor sicherheitshalber spalten, ahb auch gedacht geht so und wollte dann doch ne andere übersetzung einbauen, und siehe da, überall noch n paar metallsplitter

    Besser heimlich schlau, als unheimlich doof.