V50 - springt nach Winterpause nicht mehr an

  • Ich weiß nicht mehr so wirklich weiter, vielleicht kann mir einer von euch helfen. Altbekanntes Thema eigentlich, V50 Bj 75 und springt nachm Winter mal wieder nicht an. Das was mir in den Sinn kommen könnte hab ich gecheckt, Zündfunke war nach Zündkerzenwechsel wieder da (aber er kommt mir irgendwie schwächer - zu schwach? - vor). Sonst halt das übliche, Vergaser sollte sauber sein, Tankentlüfung ist auch frei. Was könnts denn noch sein? Für Ideen wäre ich reichlich dankbar, möchte das Wetter doch ausnutzen :)


    Grüße Tobi

  • keine ahnung. das ist wirklich das einzige was mir grad einfällt. zündfunke vorhanden, kompression vorhanden und dann auch noch gemisch vorhanden... dann kann es nur noch an evt. falschluft oder an einem falsch eingestellten zündpunkt liegen.

  • Mhhh, also Vergaser scheint es nicht zu sein. Hab das Ding draussen gehabt, aber viel zum sauber machen gabs da nicht, war alles noch i.O.
    Dann der ZZP? Oder könnte der Funke einfach nicht stark genug sein?

  • Kerzenbild ist in Ordnung, "rehbraun" wie es immer so schön heißt und Funke ist auch da .... man man man. Sie macht aber auch nicht Anzeichen, dass sie gleich anspringen würde, also ein stottern oder so (ihr wisst was ich meine: ankicken und dann gas aufdrehen, da gibts doch manchmal dieses typische "stottern"). Von den Einstellungen her wurde aber nix verändert den Winter über :/

  • tip von mir, probier es mal mit starterspray !


    Nimm mal die Zündkerze raus und lass ihn mal so Über nacht oder 1-2 Tage stehen, hab schon mal gehört das bei manch einem der Zylinder mit Benzin vollgelaufen ist !!!

  • Starterspray basier auf einen leicht endzündbaren Flüssigkeit die wir dann beim Starten in den Luftfilter gesprüht !