50n läuft unruhig

  • hallo ich habe mir vor 2 wochen eine voll restaurierte vespa 50 n gekauf


    heute eine kleine ausfahrt von 20 km gemacht als ich an einer ampel stand ging sie aufeinmal aus


    danach sprang sie auch nur noch an wenn ich sie angeschoben habe


    sie ist mir danach auch noch mal abgesoffen


    wodran könnte das liegen


    sie hat ach keinen richtigen zündkerzenstecker da ist einfach nur so
    eine klemme drauf könnte das dran liegen oder eher am vergaser


    das der falsch luft zieht


    ich freue mich über jede hilfe

  • Würde mal sagen das der Vergaser verdreckt ist . Benutze mal die Suchfunktion mit dem suchbegiff "Vergaser Reinigen" da wirste eine bebilderte anleitung finden.

    Lieber eine Kiste voll Altmetal als eine Tütte voll Plastik.

  • ich würd eher auf den provisorischen zündkerzenstecker tippen, da mal nen richtigen rauf und dann nochmal probieren, wennst dann scho dabei bist kannst natürlich auch die zündkerze erneuern

    Hubraum bestimmt wie schnell du in die Wand einschlägst, Drehmoment wie tief....
    (by Zonk)

  • der auspuff war nicht ganz dran habe ihn festgezogen jetzt ist es schon ein bisschen besser aber ich mache trotzdem
    einen neuen zündkerzenstecker und zündkerze und evt auch benzihnfilter

  • Hast Du noch eine Kontaktzündung drin oder ist sie schon auf kontaktlose Zündung umgerüstet-wohl eher nicht oder?


    Kontaktzündungen sind meist beschi...n,deswegen solltest Du Dir Gedanken wegen einer Umrüstung machen.Habe ich damlas bei meiner V50 auch gemacht (Siehe meine Bilder,die kleine dunkelblaue) und seit dem hatte ich keine Probleme mehr mit dem Anspringen etc.


    Hast Du einen starke Zündfunken oder nur einen Fitzel-dafür gibt es billig einen "Zündfunken-Tester",an dem man die stärke des Zündfunken erkennen kann.


    Eventuell ist Deine Zündung auch schlecht eingestellt,dann ändert sich das Fahrverhalten je nach Betriebstemperatur und Drehzahl auch schon mal.


    Hast Du ev. eine Abblitzpistole,um erst mal zu schauen,wie Deine Zündung überhaupt steht oder bist Du da sicher,das alles stimmt? (Ich bin froh,eine angeschafft zu haben-hat mir manche Problemsuche erspart!!)


    Wie sieht gleich noch die Z-Kerze aus? Ist sie naß (mit Benzingeruch) oder ist sie eher Ölverklebt ( Anzeichen dafür,das irgendwo Getriebeöl ins Kurbelwellengehäuse dringt) ? :thumbdown: