...alles was geht...

Kommentare 2

  • 80 ccm bearbeitet, 8Kl.-membran,24er Mikuni,programierbare Kartzündung, Verschweißte KW und Kuppl.-korb wie auch alle Antriebsräder...
    ca.14,5 hp am Rad, v/max je nach Übersetzung bis 110km/h...

  • Geiles Teil, wie is die Motorisierung ?

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!

Nachrichten

  • Hallo und ein herzliches Grüß Gott an alle.


    Seit einigen Wochen bin ich "wirklich" glücklicher Besitzer einer Vespa Augsburg Baujahr 1960 im original Lack. Diese hat dem verstorbenen Vater des Besitzers gehört von dem ich sie erworben habe. Die Vespa stand über40 Jahre im Keller und "leider" die letzten 5 Jahre draußen unter einer Plane.

    Papiere sowie Schlüssel waren nicht mehr auffindbar. Papiere kann man neue beantragen aber bei Schlüssel sieht die Lage leider anders aus.

    Besteht eventuell die Möglichkeit einen Schlüssel für das vorhandene Schloss zu bekommen.

    Ich wäre sehr Dankbar wenn man mir diesbezüglich helfen könnte.

    Die Schließungsnummer die ich auf dem Backenschloss gefunden habe ist "SY37".

    Ebenso würde ich noch einen original Hella Scharlach Scheinwerfer benötigen.


    Vorab vielen Dank für eure Hilfe


    Viele liebe Grüße aus Eching (bei München)

    Peter

  • Hi Leute,ich wollte heute meinen Vergaser an meiner V50 leer laufen lassen.Habe den Benzinhahn geschlossen und sie lief und lief und lief.

    Bin dann ne Runde gefahren und sie ging nicht aus.Also den Benzinschlauch vom Vergaser abgezogen und siehe da,kurz darauf war sie aus.

    Hab dann den Benzinschlauch wieder angesteckt alles gut.Als ich dann den Tank Randvoll gemacht hab lief wieder Benzin über den Schlauch zum Vergaser!? :-1 Ist das normal?Beim erneuten abziehen des Schlauches ist bei geschlossenen Hahn ca.ein gutes Schnapsglas aus dem Schlauch gelaufen bis wieder Ruhe war.

    Dachte zum überwintern tankt man Randvoll!?

    Danke schon mal für die Antworten.

    LG Andi.

  • Hallo Freunde,


    ich fahre gestern Abend bei Dämmerung eine entspannte Runde durch den Ortskern. Die Straße wurde vor einem halben Jahr komplett saniert. Flüsterasphalt und schön eben die Straße.


    ich hatte gemütliche 40 kmh auf dem Tacho halbgas 3. Gang.


    Da macht es plötzlich einen Schepperer. Das Geräusch kam von vorne. Höhe Kaskade würde ich sagen. Es klang, als wäre ein Draht gerissen und mit viel Energie gegen Blech geknallt.


    Ich hab sofort die Kupplung gezogen und bin vom Gas gegangen. Dann alle Bremsen geprüft. Alles normal.


    Bei der optischen Überprüfung hab ich auch nichts gefunden.


    Jetzt hab ich Angst, dass meinem Baby was fehlt... was kann das gewesen sein?


    Achso noch paar Details: PX 80 e Lusso Erstzulassung 1993 zur 125er umgerüstet.

  • Hallo Freunde.

    Ich benötige mal eine preisliche Einschätzung für eine PX die evtl. Verkaufen will.

    PX 80 mit eingetragenem DR135. Baujahr 1988

    TÜV 09/24 angemeldet.

    In der Vespa arbeitet ein PX125 E - Start Motor mit DR177. Nicht eingetragen. Motor ist vor ca. 4 Jahren von mir revidiert worden. Ausser Kurbelwelle alle Verschleißteile neu.

    Fahrleistung mit dem Motor ca. 3500 km.

    Neuaufbau und 2k Einschicht Lackierung durch mich erfolgte 2015.

    Löcher im Trittbrett.

    1. Riffelblech wurde damals grob draufgeschraubt.

    2. Beiwagenanschluss.

    Handschuhfach ist von PX alt.

    Radlager vorne neu.

    Bremstrommel vorne aufgedreht.


    Also bisschen gebastelt hier ein bisschen illegal da. (Motor)......

    Sagt mal was dazu. Bitte bleibt im Rahmen eines Forum Angebot Preises.

    Die wilde weite gierige ebaei.. welt will ich mir nicht antun.

  • Liebes Forum,

    ich hätte da mal ne Frage….


    Meine Vespa T5 ohne Getrenntschmierung im motormäßigen Originalzustand will nicht mehr anspringen.


    Sie wurde die letzten Jahre immer regelmäßig sehr wenig bewegt.


    Auf ihrer vorletzten Fahrt ging sie nach kurzer Zeit plötzlich aus – so wie wenn man vergessen hat den Benzinhahn zu öffnen.

    Das war aber nicht der Fall und sie ließ sich auch gleich wieder antreten, hing aber „ein wenig am Gas“ (weiß nicht wie ich das anders beschreiben soll, im Leerlauf neigte sie dazu auszugehen)

    Ich habs dann gerade noch den einen Kilometer nach Hause geschafft.

    Am nächsten Tag habe ich sie dann in der Straße bei mir noch mal angeworfen, nach 20 Metern ging sie wieder aus. Antreten ging wieder, aber zack, war sie wieder aus. Ging noch 3-4 Mal dann war Schluss.

    Seitdem ist nichts mehr von ihr zu hören.


    Meine Vermutung: Zündung oder Spritversorgung?


    Ich hab dann als erstes die Zündkerze getauscht – kein Erfolg.

    Vergaser überprüft, grob gereinigt – nix (sah eigentlich