3. Platz November 2017 BenSie

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!

Nachrichten

  • Moin!

    Bezüglich steuerrohr-Einbau finde ich in der Literatur und im Netz nichts über untere lenkerverkleidung und aufwärts.

    Beim Einbau derselben mit führungsscheibe und nutmuttern ist nicht genug Gewinde übrig.

    Und: wird die untere lenkerverkleidung (Plastik!) tatsächlich zwischen zwei nutmuttern gequetscht,

    Wer kann helfen?

  • Mahlzeit !


    Ich habe folgendes Problem mit meiner 92er PK50 XL 2


    Im kalten Zustand oder bei Kaltstart bleibt sie im standgas ohne am Gas zu spielen garnicht an. Auch nicht mit Choke.


    Im warmen Zustand ist es anders. Wenn man an die Ampel kommt und im Leerlauf ist, läuft sie für einen Moment wunderbar, und es klingt wie es soll.

    Nach ein paar Sekunden merkt man wie der Motor gaaaanz langsam immer niedriger dreht und aus gehen will.

    Wenn man dann am Gas zieht, dann nimmt er auch nicht soo gut das Gas an.


    Ansonsten hängt sie ganz gut am Gas und erreicht auch ohne Probleme endgeschwindigkeit.


    Vergaser hatte ich draußen, mit Ultraschall gereinigt, o-Ring ist neu (Gummi), Grundeinstellung habe ich auch gemacht, hat sich nichts verändert.


    Da ich die Vespa noch nicht lange habe, habe ich vom Verkäufer noch die Info, dass der Simmering Zündungsseitig getauscht wurde...

    Könnte eventuell auch ein Problem mit der Zündung vor liegen ?


    Was meint ihr ? Bin zwar aus der Werkstatt (kfz) aber das ist schon etwas

  • Hi zusammen,


    ich bin neu hier und war bisher immer nur stiller mitleser ;-)
    Hallo von Meiner Seite


    da meine PX 125 Lusso letzte Woche nicht mehr schalten wollte, habe ich festgestellt, dass der Sicherungsstift vom Schaltrasten-Arm rausgegangen ist. Dieser ist mir schon bei der Demontage der alten Schaltraste entgegengekommen.


    Jetzt hab ich gestern die Schaltraste gegen eine neue (F.A. Italia) Lusso Schaltraste getauscht, neue Züge rein und auch eben neue Schraubnippel.
    Die Schraubnippel inkl. der Züge habe ich allesamt von SIP Scootershop gekauft und verbaut.

    Jetzt habe ich das Problem, dass die Schaltraste und die Züge alle gut sitzen nur die neuen Schraubnippel scheinen irgendwie zu "hoch" zu sein.
    Das Problem ist, dass ich die Schaltrastenabdeckung nicht mehr gescheit drauf kriege...
    Sie geht drauf, aber die Schaubnippel stoßen oben an der Schaltrastenabdeckung an und das ist zum einen dann schwer zu schalten und zum anderen ist es nur eine Frage der Zeit bis sich die Schraubnippel lösen.


    Ich

  • Hallo Vespisti!

    Ich fahre seit kurzem eine VM1T BJ1953.

    Grundsätzlich startet und läuft sie echt super, nur macht Sie mir nach einigen Kilometern immer wieder Probleme.


    Wie gesagt startet die Vespa problemlos. Ich kann dann auch ganz normal damit fahren. Nach einigen Kilometern fängt Sie an komische Geräusche zu machen. Wenn ich dann z.B. an einer Ampel anhalten muss, fällt Sie aus und ich kann sie dann nicht mehr ankicken...zuletzt ganze 30 Minuten lang. Habe dann ein Stück geschoben (Richtung Heimat) und dann nochmal versucht...dann ist sie wieder gestartet und bis nach Hause ohne Probleme gelaufen...ohne weiteren Ausfall...waren dann aber auch nur noch ein paar Meter bis nach Hause.

    Zündkerze habe ich bereits getauscht, das macht aber keinen Unterschied...Funke ist da...hatte ich auch mal mit ausgebauter Kerze versucht. Die Zündung sollte es daher nicht sein, denke ich?

    Die Kerze ist aber immer nass, daher tippe ich auf den Vergaser...kann eine falsche Düse (Durchmesser nicht richtig?)