IMG_0935.jpg

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!

Nachrichten

  • Hallo,


    hab ne PK50XL (V5X3T) neu aufgebaut, Motor revidiert etc. Das gute Stück ist als 125er zugelassen.


    Folgendes Setup:

    Polini 102ccm

    Polini Membran Ansaugstutzen

    SHBC 19.19E, Ofener Sportluftfilter

    Sito+ Auspuff

    17° VOT


    Die Welle ist gelippt, der Motor wurde ursprünglich von einer Vespa Schmiede mal getunt. Zudem war so eine Renntüte rechts verbaut, als HD ne 98er.


    Nach meinen Setup oben hab ich mal mit der 98er angefangen, Motor lief, aber kein richtiger Zug. Wenn ich den Choke ziehe, passiert gar nix bei Halb oder Volllast. Ergo: Zu mager dachte ich. Mittlerweile bin ich bei einer 140er angekommen, läuft besser, im Übergang zwischen unterem in mittleren Drehzahlbereich hat die Leistungskurve ne gefühlte, kurzen Delle. Bei der ND bin ich also auch ein wenig hoch, bin bei ner 50er. Immer noch gleich.


    Wenn ich so die Setups recherchiere, dann sind die selten bei der HD über 100. Bei der ND unter 50.


    Mir kommt das alles sehr groß vor, hätte gedacht der Motor ist längst überfettet und

  • Hallo zusammen,

    Ich hab seit ner Weile eine v50n, sie läuft super, grundsätzlich keine Macken oder Probleme,nur eines stört mich tierisch..sie hat einen 60km/h Tacho drinnen, läuft aber grundsätzlich drüber hinaus ( schätzungsweise 70-75km/h)

    Jetzt habe ich mir einen Tacho gekauft wo bis 120km/h geht. Den Verkäufer gefragt ob ich das ganze Set mit Schnecke usw brauche. Er meinte nein, Tacho reicht wenn schon einer drinnen ist. Soweit so gut, heute das Teil eingebaut und voller Vorfreude auf zur Testfahrt. Und dann die Enttäuschung.. sie dreht sehr langsam hoch und bei 60km/h war Schluss. Somit weiß ich wieder nicht wie schnell sie geht bzw hätte ich mir den Kauf sparen können.. oder hab ich was falsch gemacht bzw gehört doch noch mehr getauscht?


    Wäre sehr dankbar über eure Hilfe.


    Mfg Benni

  • Liebes Team,

    ich habe fälschlicherweise eine Zündkerze mit Langgewinde in meine px125 lusso e gedreht, aber sie hat sehr gut funktionert. Gemerkt habe ich es an einer Kerzenüberprüfung. Jetzt habe ich natürlich die kurze reingedreht und es stottert, er fährt bei weitem nicht so rund. Ist das nicht merkwürdig. Hat jemand von Euch schon einmal in eine px eine Langgewindezündkerze gefahren? Sollte man aber wohl besser nicht, das weiß ich wohl. Hat jemand damit Erfahrungen? Würde mich sehr freuen.

    Viele Grüße

    Jan

  • Hallo Leute,


    ich kämpfe gerade mit dem Motorklumpen meiner V50. Ich habe die Silentgummis der Schwinge und Federbeinaufnahme ersetzt. An der Schwinge wurden die geteilten Gummis eingebaut. Jetzt ist es so, dass ich den Motor an der Schwinge nicht mehr in den Rahmen bekomme habe, weil die Hülsen der Gummis ca 0,5mm zu weit rausstanden obwohl die Hülsen in der Mitte press anliegen. Ich habe den halben mm dann runtergefeilt. Jetzt habe ich eine Presspassung zwischen Rahmen und den Hülsen der Silentgummis auf jeder Seite. Es ergeben sich folgende Fragen für mich:


    1. Ist das normal?

    2. Wo liegt der Drehpunkt der Schwinge? Drehen sich die Hülsen beim Ein- und Ausfedern mit oder verdrehen sich nur die Gummis?


    Wenn sich die Hülse mitdrehen würde, dann würden sich diese ja mit der Zeit in den Rahmen einarbeiten. Im Originalzustand, mit der durchgehenden Hülse, sind Kunstoff-Distanzringe verbaut, die zwischen Rahmen und Metallhülse zu liegen kommen. Da aber der jetzige Durchmesser der Hülsen

  • Hallo,


    ich habe mein Rücklicht getauscht. Alle Kabel verbunden. Solange es nicht mit dem Rahmen verbunden ist geht alles perfekt. Sobald ich es verschraube geht das komplette Licht aus beim Tritt auf die Rücktrittbremse. Sobald ich die Verschraububg wieder löse geht alles wieder normal? Bin ich noch normal?

    Danke für eure Tipps.