DSC00170.JPG

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!

Nachrichten

  • Hallo, meine neu erworbene PX80 macht ein blechernes Geräusch. Hat jemand eine Idee was es sein könnte? Ich habe bereits das Axial und Radialspiel der Kurbelwelle überprüft und dies ist etwa so stark wie bei einem px200 motor den wir vor kurzem überholt haben.

  • Hallo Leute, besitze seit 1 Monat nun eine Vespa 50 Special :

    102 ccm Polini

    19.19 Vergaser

    22 Getriebe

    Proma auspuff

    Welche Kurbelwelle weis ich nicht

    Zündung orginal.


    Ich bin jetzt schon länger auf der suche nach ein besseres Setup (Smallframe) für die Vespa da ich oft auf dem Berg fahre und sie mir ein wenig zu schwach dafür ist.


    Vielleicht könnt ihr mir ja weiterhelfen?! klatschen-)


    Also meine frage ist, welches Setup im Smallframebereich ist das beste für den untere drehzahlbereich ? Was passt dafür zusammen und gibt mir die Leistung für die fahr auf den Berg ohne heiß zu werden und natürlich ordentlich Power zu haben 🙌 Zu 2 fahren sollte natürlich auch drin sein 🙏


    Getriebe möcht ich beibehalten, da die End-Geschwindigkeit perfekt ist auf gerader Straße🚩


    Grüße Daniel

  • Nach 10 Jahren hat mir ein Freund meine Cosa 200 Bj.91 wieder zum laufen gebracht. Neues Getriebe, neuer Zylinder, Öltank abgeklemmt (fahre jetzt mit Mischung 1:33), komplett gereinigt.

    Bei Kurzstrecken (bis 5km) keinerlei Probleme, danach stellt sie während der Fahrt einfach ab, durch Kupplung ziehen, weiter rollen und Kupplung wieder loslassen, sprang sie dann immer wieder an. Mittlerweile läuft sie gar nicht mehr an, lässt sich nicht antreten und auch nicht anschieben.


    Kennt jemand dieses Problem?


    Oder hat jemand eine Idee wohin ich meine Cosa bringen kann? Die Vespahändler hier in Kehl und Bühl (Baden-Württemberg) trauen sich nicht dran und/oder wollen nicht dran.


    Bin auch bereit die Cosa auf einen Anhänger zu werfen und ein paar Kilometer zu fahren

  • Hallo zusammen,


    seit kurzem bin ich stolzer Besitzer einer Vespa P200E Baujahr 1982.


    Anfangs funktionierte das Licht. Nachdem ich nun etwas gefahren bin ist das Licht komplett ausgefallen.

    Habe nun gelesen das dies öfters passieren kann.


    Nun meine Fragen an Euch:

    1. Welche Glühbirnen passen hier ( Bezeichnung)

    2. Gibt es hier etwas "moderneres" was ich verbauen könnte, wegen Erschütterungen etc. was nicht so anfällig ist.


    Besten Dank schon mal für Euer Feedback.


    Viele Grüße

    Heiko

  • Hallo zusammen,


    habe mir vor kurzem oben genanntes Fahrzeug zugelegt und nach der 1. Fahrt das Problem dass mir immerzu die vordere Birne kaputt geht (6V).


    Habe beide (vorn und hinten) erneuert, Klemmen vom Bedienblock am Lenker nachgezogen und keinen verbauten Spannungsregler der defekt sein könnte gefunden.


    Bei der 1. Fahrt hatte ich ein Problem mit dem Kill Schalter - Blech hatte meiner Meinung nach immer Kontakt und die Vespa lies sich nicht mehr starten (zündfunke unterbrochen). Nach dem Zurechtbiegen ging es aber wieder.


    Die Hupe funktioniert nicht wenn der Blinkerschalter in der rechten Stellung steht. Ist das normal?


    Ein 75ccm Zylinder ist ebenfalls verbaut.


    Mehr Spannung durch 75ccm Zylinder (Vorbesitzer hatte keine Probleme) oder ein Kurzer etc. bei den Schaltkontakten/ Klemmen des Bedienblocks.


    Danke im Voraus.