Vespa Cosa 200, Bj. 1994, stirbt ab ca. 80 kmh / 5000 rpm ab

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Vespa Cosa 200, Bj. 1994, stirbt ab ca. 80 kmh / 5000 rpm ab

      Vespa Cosa 200, Bj. 1994, stirbt ab ca. 80 kmh / 5000 rpm ab :(Hallo,

      ich bin aus dem Landkreis Erding, hab ne Vespa Cosa 200, Bj. 1994, knapp
      20.000 km und bin total verzweifelt wg. dem Fahrzeug.

      Ich war gestern beim Tüv, das ist aber nicht das Thema, da waren keine
      größeren Mängel. Jedoch die Fahrt zum Tüv und vor allem die Fahrt nach Hause war
      alles andere als schön.

      Es ist so, dass die Vespa super anspringt weder im Standgas, noch beim Fahren
      bis ca. 75 km nicht abstirbt.

      Kommt man jedoch in den Bereich von 80 kmh (im 4. Gang sind das so um die
      5000 Umdrehungen) ists ne kurze Ruckelorgie und sofern man nicht das Gas
      wegnimmt stirbt sie ab.
      => entweder nur noch bis max 75 kmh fahren oder
      wenns zu ruckeln beginnt auskuppeln, bis 60 kmh rollen und dann wieder fahren.

      Das kanns doch nicht sein.
      Meine Frau ist stinkesauer, möchte das Fahrzeug
      nicht mehr sehen.
      Ich denke evtl. ists nur was am Vergaser (wurde aber erst
      im Herbst gereinigt und eingestellt). Oder kanns was an Zylinder / Kolben sein
      ???

      Was meint Ihr ?
      Hilfe bitte, sonst sind die Tage meiner Cosa gezählt und
      ich wollte jetzt dann doch jeden Tag damit zur Arbeit düsen (30 km einfach)

      mfg
      Samy
    • Klingt nach verstopfter HD. Schraub die mal raus und blas sie mal kräftig durch.

      Wenn's dann noch ruckelt würde ich mal die Benzinzufuhr vom Tank her kontrollieren; evtl. läuft nicht genug Sprit nach.
      Diese Nachricht wurde mit einer Taschenlampe in das offene Ende einer Glasfaserleitung gemorst.
    • Hallo "Der Schanzer",

      danke, dass Du mir helfen willst.

      Da ich mich mit fachspezifischen Ausdrücken nicht so auskenne, sag mir doch bitte was die "HD" ist, dann werd ich das gleich mal testen und ne Probefahrt machen.

      Danke

      Samy
    • Hatte die Symptome auch vor einiger Zeit.

      Im 2. und 3. Gang super gezogen, aber im 4. ab 60 km/h hat sie gegurgelt.

      Daheim dann nächst größere Hauptdüse in den Vergaser eingebaut (von einer 72er auf eine 74er), und schon rannte sie wieder wie eh und jeh.

      Bin aber die ganzen letzten Monate mit der 72er HD super zurecht gekommen, anscheinend liegts wohl an den Wetterveränderungen.


      Kann natürlich auch sein, wie schon erwähnt, dass deine HD verstopft oder verengt ist. Sonst evtl. mal mit einer größeren HD probieren.



      Gruß
      David



      Edit sagt noch, das HD Hauptdüse heißt und ND ist Nebendüse, falls des auch noch mal auftaucht.
      The difference between men and boys is the price of the toys
    • Sorry, hab ich nicht bedacht. Also die HD ist die Hauptdüse im Vergaser. Wenn die zugesetzt ist, so bekommt die Vespa im Lastbetrieb zwischen ca. 2/3 und Vollgas zu wenig Benzin. Das ist der Bereich in dem die Hauptdüse erst mal aktiv wird.

      Du schreibst ja selbst, das der Vergaser im Herbst gereinigt wurde und genau da vermute ich dein Problem: Über den Winter wird sich etwas im Tank abgelagert haben und sich dann letzten Endes bis zur Hauptdüse vorgemogelt und diese zugesetzt haben.

      Hier noch eine kleine Hilfestellung wo du was an deinem Vergaser findest: klick

      hast du sonst irgendwelche veränderungen an deiner vespa diesbezüglich vorgenommen?
      Diese Nachricht wurde mit einer Taschenlampe in das offene Ende einer Glasfaserleitung gemorst.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von schanzer ()

    • Hallo der Schanzer und Monsterbeetle,

      danke für eure Antworten. Das baut mich echt auf, denn gestern war ich total down wg. des Problems.

      Der Vergaser wurde gereinigt weil sich der komplette Luftfilter (also der Schaumgummi davon) aufgelöst hatte und sich da einiges zum Vergaser durchgemogelt hatte. (wenn möglich, fragt mich bitte nicht warum, soll aber auch kein Geheimnis bleiben. Oder könnt ihr darauf schließen, warum sich der Luftfilter aufgelöst hatte ?)

      Dann tipp ich mal drauf, dass da noch irgendwas von den alten Resten angekommen ist und nun deswegen das Problem auftaucht.

      Ich denke da sollte ich dann meinen Bekannten ran lassen, dass der nochmal in den Vergaser schaut (braucht man da Spezialwerkzeug ??? ist der Vergaser verstellt wenn ich da so mal reinschaue ? ?( )

      Mein Bekannter ist nämlich noch bis Sa. 25.4. am Gardasee ... :(
    • Also gleich mal Entwarnung bzgl. des Verstellens. Da passiert nix wenn du ihn nur mal ansiehst. Auch beim ausbauen der HD kannst du nix falsch machen.

      Als Werkzeug benötigt man lediglich einen Inbusschlüssel (müsste glaub ich ein 4er sein) um die Abdeckung zu öffnen und einen Schlitzschraubenzieher um den Luftfilter abzuschrauben und anschließend die Hauptdüse herausschrauben zu können.

      Wegen dem aufgelösten Schaumstoff sagt mir mein Bauchgefühl, dass man da evtl. mit einer falschen Chemikalie zum Reinigen und/oder benetzen zum Erhalt der Filterleistung rangegangen ist, welche sich dann daran gemacht hat im laufe der Zeit diesen aufzulösen.
      Diese Nachricht wurde mit einer Taschenlampe in das offene Ende einer Glasfaserleitung gemorst.
    • Hallo,

      wollte nur mal kurz Zwischenbericht abliefern.

      Ich habe jetzt die Backe auf der Motor-Seite runtergebaut.

      Der Spritschlauch ist mit einem Kabelbinder an dem Vergaser-Kastl drangemacht.
      Der Schlauch ist dort ganz feucht, da anscheinend der Kabelbinder nicht fest genug angezogen war.

      Dann hab ich den Filter im Vergaser-Kastl runtergebaut. Da war wieder ein Schaumgummirest von ca. 1x1 cm dran geklebt.

      Im Vergaser-Kastl sind lauter "feuchte Brösl" vom damaligen kaputten Luftfilter.

      Ich denke ich werde wohl oder übel noch ein paar Wochen warten müssen, bis mein Bekannter Zeit hat die Reinigung vorzunehmen.

      LG
      Samy

      P.S.: ich werde dann berichten woran es lag, wenn das Prob. endgültig behoben ist.
      Kann aber leider ein paar Wochen dauern.
      Bis dahin viel Spass mit euren Wespen. Ich werde schaun was sich so noch alles im Forum tut.
    • Um Folgeschäden zu vermeiden, würde ich die gesamte Vergaserwanne auch richtig saubermachen. Wenn dein Motor die Schaumstoffreste einatmet ist das evtl. der Exodus für deinen Zylinder!

      Empfehlenswert wäre dann natürlich noch ein neuer Luftfilter um die Schaumstoffprobleme ein für alle Mal Geschichte werden zu lassen. Kostet nicht die Welt und ist ja gleich gewechselt. Beispielsweise dieser hier: Klick
      Diese Nachricht wurde mit einer Taschenlampe in das offene Ende einer Glasfaserleitung gemorst.
    • Danke für den Link zu dem Scootershop.

      Also, der Schaumstoff-Luftfilter (also der, der unter der Sitzbank eingesteckt wird) hat sich wohl aufgelöst, da das Fahrzeug mal ohne Öl *schäm* gefahren wurde (is ne längere Geschichte warum, is halt saublöd gelaufen, danach is man immer schlauer).

      Auf alle Fälle blieb die Vespa da des öfteren stehen (Klemmer ???)

      Sollte jetzt ein neuer Zylinder und Kolben eingebaut werden?

      Ich spiele ja schon länger mit dem Gedanken "Malossi" (wg. Leistungssteigerung).
      Das kostet aber schon ne Stange Geld ...

      Wenn neuer Zylinder und Kolben.

      Welchen würdest Du mir empfehlen???

      Vor allem sollten keine weiteren Modifikationen notwendig sein.

      LG
      und Danke
      Samy
    • Einen Zusammenhang zwischen fehlendem Öl und dem Luftfilter sehen ich nicht, allerdings zwischen Öl und Klemmer 8o

      Jetzt ändert sich der Sachverhalt nämlich in Richtung Klemmer aufgrund des fehlenden Öls. Ich hoffe du hast jetzt mittlerweile Öl nachgefüllt.
      Ich würde mindestens mal den Kopf und auch den Zylinder abziehen und nachschauen ob der Riefen oder Klemmspuren aufweist. Wenn der Klemmer nicht zu schlimm war, kann man den Zylinder nochmal aushonen. Den Kolben sollte man ebenfalls prüfen/ersetzen.

      Bzgl. dem Malossi: Klar, wäre eine Möglichkeit den zu nehmen. Was aber auch heißen würde, dass du anders bedüsen musst, d.h. der Vergaser muss neu abgestimmt werden. Die Zündung muss abgeblitzt werden, d.h. der Zündzeitpunkt muss eingestellt werden und und und. Was für dich heißen würde: Es sind Modifikationen notwendig! => Ist wahrscheinlich nix für dich.

      Meine Vorgehensweise wäre fürs erste:

      1. neuen Schaumstoffluftfilter besorgen Klick
      2. mindestens Zylinder und Kolben auf Klemmspuren überprüfen
      3. wenn bei 2. alles OK dann mal nach der Hauptdüse schauen.
      Diese Nachricht wurde mit einer Taschenlampe in das offene Ende einer Glasfaserleitung gemorst.
    • gleiche Phänomene - Luftfilter

      Hallo,

      auch ich fahr eine Cosa ca. Baujahr 91-94 (müsste mal schärfer nachdenken), die ca. 22.ooo KM auf dem Tacho hat.

      Habe vor 2 Wochen festgestellt, dass auch mein Luftfilter komplett aufgelöst war.

      Ich denke, dass ich die meisten "Brocken" erwischt habe.

      Ich habe den Filter ausgetauscht und zur Zeit keine Probleme.



      Das sich der Filter auflöste lag sicherlich an dem "hohen Alter", der Bedampfung mit Benzingasen und der Tatsache, dass die Weichmacher irgendwann man "verduftet" sind --> dann wird das Material spröde und bricht (bzw. löst sich auf) --> mit Ölmangel hat dies garantiert nichts zu tun...



      LG
    • Hy FloWo,

      danke, dass auch Du mich aufbauen und mir helfen willst ...

      Anscheinend kann es wirklich nichts mit der Tatsache zu tun haben, dass ich mal ohne Öl gefahren bin (schäm - das passiert mir 100%ig nie wieder).

      Jeder, egal ob hier im Forum oder privat im Bekanntenkreis, sagt mir, dass es nicht daran gelegen haben kann.

      Anscheinend war es noch der erste Luftfilter (der unter der Sitzbank).

      Ich hab ja auch noch den ersten Vorderreifen drauf ... :( ( hat mir der TÜV gesagt - leichter Mangel der zu beheben ist, da es schon eine leichte Rissbildung gibt).

      Das Problem mit den Luftfilter-Partikeln hatte ich schon letztes Jahr, dann wurde die Vergaserwanne und der Vergaser komplett gereinigt.

      Anscheinend muss auch der Weg vom Luftfilter zum Vergaser gereinigt werden, da is wohl noch viel Müll drin.

      Mal sehn, ich werde berichten.

      mfg

      Samy
    • Hallo Leute,

      ich habe äußerst positives zu berichten.

      Nach ausgiebigen Fahrten kann ich nun behaupten, dass meine Cosa jetzt wieder so läuft wie sie soll.

      Ich habe mit meinem Bekannten gesprochen, er hat damals, nachdem er die Schläuche erneuert hatte Gemisch in den Tank gegeben, damit ich NICHT ohne Öl fahre. Also hatte ich doch rechtzeitig Öl nachgeschüttet und hatte keinen Klemmer.

      Es war damals schon dieses Problem, das jetzt endlich beseitigt wurde und jetzt rennt sie wieder ...

      Ich habe nämlich damals die Schläuche austauschen lassen und es wurde ein zu langer Benzinschlauch eingebaut.

      Jetzt wo der Schlauch gekürzt ist, ist alles wieder gut.
      Das Maschinchen ging also immer aus, da nicht genug Sprit nachgekommen ist.

      Jetzt habe ich aber ein Problem ...
      Und zwar bin ich die Vespa GTS 300 zur Probe gefahren und die geht ab Mann ! (135; bergauf locker 105 - wau)
      Aber auf Ebay wird die Cosa absolut unter Wert verkauft.
      Und verramschen will ich mein gutes Stück auch nicht ...

      Könnt Ihr mir Tipps geben, wie man für die Cosa noch einen akzeptablen Preis kriegt ??

      Bis dahin werde ich noch fleissig weiter düsen.
      Da macht der Weg in die Arbeit auch wieder Spaß.

      LG
      Sam
    • Die Frage der Fragen:

      Willst du wirklich auf eine neue Automatik umsteigen?!


      Für des Geld bekommste ne richitg schöne alte 150er oder größer.




      Naja, jedem seine Meinung! (99% hier im Forum aktiven würden mit keiner Automatik tauschen wollen)
      The difference between men and boys is the price of the toys