Probleme beim Warmstart V 50 N

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Probleme beim Warmstart V 50 N

      Hallo an alle Vespa-Fans!

      Ich hab ne V 50 N in der Scheune gefunden und soweit fahrbar gemacht bzw. machen lassen. Vergaser wurder gereinigt und in einem Ultraschal-Bad vom alten Schmutz befreit.

      Den VErgaser hab ich nach den Angaben hier (z.b. Gemischschraube ganz reindrehen und dann 1,5 Umdrehungen wieder rausdrehen) gemacht und die Vesap fährt prima.
      Doch wenn ich Sie abstelle und 2 Minuten später wieder starten will (also Warmstart) dann macht sie Probleme. Wenn ich Glück habe springt sie nach dem 20. Kick an, doch meistens muss ich die alte Dame anschieben.

      Woran liegts?
      Sollte ich mal die Zündkerze wechseln (ist immer noch die alte drin) ?
      Welche Zündlkerze kommt rein bzw. empfehlt Ihr mir?

      Schon mal vielen Dank für alle die Geduld mit mir haben und mir helfen.

      Gruß

      Ralisago
    • Die (antike) Zündkerze solltest du in jedem Fall ersetzen.
      Schau erstmal nach was jetzt für eine Kerze verbaut ist und besorg dir eine neue die die gleichen Werte hat.

      MfG
      Düse
      Power is how fast you hit the Wall, Torque is how far you take the Wall with you
    • Danke Düse für die schnelle Antwort!!

      Sag mal wenn du dich auskennst, ist das mit der Gemischeinstellung so ok (ganz reindrehen und dann 1,5 Umdrehungen rausdrehen) oder sollte ich mehr rausdrehen. Hab irgendwie Angst, dass Motor zuwenig Benzin kriegt und dann zu wenig geschmiert wird?

      Was meinst du?


      gruß

      ralisago
    • Das passt schon so :)
      Man kann noch ne Vergaserfeineinstellung machen, die Anleitung dafür findeste hier im Forum wenn du nach "Vergaser einstellen" suchst, gibt da eine sehr gute Anleitung vom Vespa-Oldie.
      Aber die 1,5 Umdrehungen raus sind die Grundeinstellung
      Ich bin immer optimistisch, sogar meine Blutgruppe ist positiv.
    • Die 1 1/2 Umdrehungen stimmen ungefähr. Dreh einfach bei eingeschaltetem Motor ein bisschen an der Schraube. Dabei müsste sich die Drehzahl im Standgas leicht verändern. Die Stellung in der das Standgas am höchsten ist behältst du bei.
      Das gleiche Problem hatte ich auch mal. Der Motor ging in warmem Zustand nicht an. Die einstellung an der Gemischschraube hat dann geholfen.
      Soweit ich weiß kann der Motor auch keinen Schaden nehmen wenn die Gemischschraube falsch eingestellt ist(Bin mir aber auch nicht ganz sicher!! ), da du ja meistens im Vollgasbereich färst ist dort die Vergaserhauptdüse für die Schmierung zuständig!
    • die 1,5 Umdrehungen sind ein Grundwert damit der Roller erstmal anspringt.Ob sie dann wieder etwas rein oder eher raus muss lässt sich dann erst beim fahren feststellen.Da ist dann nach verschiedenen Gesichtspunkten einzustellen:Gasannahme-->dreht der Motor gleichmässig aus dem Standgas heraus hoch?
      Vollgasverhalten-->Läuft der Motor bei Vollgas/Volllast vernünftig oder verschluckt er sich usw......

      MfG
      Düse
      Power is how fast you hit the Wall, Torque is how far you take the Wall with you
    • ich habe mit meiner weißen spezial gerade dasselbe problem.

      als erstes solltest natürlich ne neue zündkerze einbauen und den alten sprit gegen frischen ersetzen. dann den vergaser ausbauen und reinigen.

      anschließend teste erstmal die feineinstellung des vergasers. wenn das nichts hilft musst den kondensator auf der zündgrundplatte tauschen. der kostet ca. 6 Euro und ist sehr oft für schlechtes anspringen bei warmem motor verantwortlich.

      im gleichen zug würde ich noch den unterbrecher austauschen (auch auf der zündgrundplatte). der kostet auch nur ca. 8 Euro und die kontakte verschleißen gerne mal.

      anschließend den unterbrecher wieder auf 0,4mm einstellen (siehe link) und gut ists.....
    • Daaaaaaaaaanke!!

      hey jungs,
      danke für die schnellen kompetenten antworten!!
      haben mir echt geholfen und das problem ist gelöst. die vespa sprngt auch nun im warmen zustand gut an. zwar muss ich immer noch 2-3 mal antreten. doch im vergleich zuvor (ca. 30x) ist das ja gar nix.
      und wenn ich nun noch die zündkerze wechsle klappts viell. auch mit 1x antreten und mit der nachbarin ;)

      also danke nochmal an Graue Düse,cmon, Diamond89, SoGod,

      gruß ralisago