Bezinuhr regt sich nicht

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Bezinuhr regt sich nicht

      Guten Abend Kollegen,

      ich habe folgendes "unwichtiges" (unwichtig da ich auch ohne die Anzeige leben kann, aber schöner wäre es doch...) Problem: meine Benzinuhr steht immer auf "leer".
      Der Geber/Schwimmer im Tank hat zwar nen leichten Rostansatz ist aber frei beweglich und die Kontakte habe ich auch schon abgeschmirkelt. Die Kabel sind auch richtig angeschlossen (ist so ein "Herzchen-Stecker").
      Den Tacho hatte ich auch schon offen: die Anzeige ist frei beweglich und ist angeschlossen...

      Welche typischen Probleme kennt Ihr da noch?
      Die Suchfunktion brachte mir keine passenden Ergebnisse; meistens zeigte die Anzeige dann nur halb an oder so (also bei den anderen Vespisi ;) mit Benzinuhrproblemen).

      Besten Dank für Eure Mithilfe!

      Max


      P.S.: Heute habe ich übrigens meinen komplett mit Rost zugesetzten Tank saniert, perfektes Ergebnis! Rost und Fett frei und nun mit nem Versiegelungsschicht überzogen. Klasse preiswertes Set von korrosionsschutz-depot.de !
      89er PK 50 XL, 75DR, HD 72, 16/15F, Sito Puff, läuft!
    • Es bleiben ja nicht allzuviele Möglichkeiten. Hast du den Geber schon mal durchgemessen? Du solltest zwischen 2 Anschlüssen die komplette Strecke des Gebers messen können, am dritten kannst du den Widerstand des Kraftstoffstandes messen.
      Und hast du schon mal versucht Strom an die Leitungen zum Geber anzulegen (max. 12 Volt) ? Dann sollte der Geber voll ausschlagen. Macht er das nicht ist wohl dein Instrument im Eimer!
      this message has been typed on mechanical Cherry MX Black Keys
    • Danke Nick,
      Ich bin echt ne Elektriker-Niete, hab aber nen Kumpel der die Geschichten drauf hat und vor allem auch ein Messgerät hat, welches ich nicht besitze ;)
      Werde ihn die Tage mal anhauen...
      Wenn du sagst, ich muss die ganze Strecke messen können, was meinst du damit? :rolleyes:
      Cheers, Max

      ( Ich setze morgen mal ein Foto von meinem Geber rein, habe nämlich andere Fotos gesehen wo tatsächlich Kabel am Geber entlang laufen. Bei mir ist das alles intern, hoffe das ist normal?! )
      89er PK 50 XL, 75DR, HD 72, 16/15F, Sito Puff, läuft!

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von maxpk50xl ()

    • zieh den Stecker am Tank ab.... nimm eine gebogene Büroklammer... verbinde damit das schwarzue mit einem der anderen beiden Kabel....
      beim einen muß vollausschlag am Zeiger geben beim anderen die Reservelampe angehen.....

      Rita