Nach dem Winterschlaf brennen jedesmal alle Glühbirnen durch!

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Nach dem Winterschlaf brennen jedesmal alle Glühbirnen durch!

      Hallo an die VESPA-Gemeinde,

      nach dem Winterschlaf habe ich den Roller PX-80 E Lusso (auf 136 DR getuned und natürlich eingetragen) jetzt seit ein paar Tagen in Betrieb.
      Zunächst ging mir nur das Abblendlicht kaputt. Nach und nach dann immer eine mehr. Jetzt ist alles dunkel :) Habe erneut alle Lampen ausgewechselt. Bei Einschalten (laufender Motor) wird das Abblendlicht sehr hell und dann brennen mir nach und nach wieder sämtliche Lampe wie an einer Lichterkette durch.

      Liegt der Fehler am Spamnnungsregler? Weiß nicht, welcher da drinnen ist. So ein Basteldepp hat vor dem Kauf eine Batterie nachgerüstet und ziemlich rumgestrickt. Ich hatte damals alles entfernt und für die Hupe (da fehlt wohl der Gleichrichter) kaufe ich jedes Jahr eine neue Batterie. Die wird nämlich nicht mehr aufgeladen wäre auch OK so). Also würde ich lieber einen neuen Spannungsregler (einfach) nehmen.

      Vor dem Winter hatte ich min. 6 Jahre keine Probleme damit! Was kann es noch sein und wenn der Spannungsregler, welchen muss ich kaufen?
      Rahmennummer fängt mit V8X1T112XXX an!

      Vielen Dank!
      Vespamario
    • guggst erstma,ob der regler recht fest ist,genügent masse hat
      alle steckverbinder bisserl nachbiegen
      hast son multimeter?
      wenn ja,ma die bordspannung so bei halbgas messen
      vorsicht....wechselspannung