schlossproblem

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • schlossproblem

      Hallo an alle, bin neu hier und habe grosses schlossproblem mit meiner vespa pk 50xl elestart bj 95..

      vorgänger hat schloss samt schliesszylinder zum starten aus der vorrichtung entfernt...also selbes problem wie schon bei schreiber oben...

      habe mir einen neien satz zylinder plus passendem scdhlossgehäuse und dem elektrischen teil geholt..problem ist, das es scheinbar von vespa dieses zwischenstück (vielleicht heisst es sperrwalze) das die verbindung im rohr zwischen schliesszylinder und elektrischer verrbindung darstellt nicht zu kaufen gibt..in ner vespa werkstatt sagte man mir, es wird nicht mehr hergestellt..dieses teil wird meistens beim aufbohren des schlosses nach schlüsselverlust oder diebstahl zerstört...ich hoffe ihr wisst was ich meine..??

      wo bekomme ich dieses teil her? der verkäufer hat die verkabelung so überbrückt, das ich mit kickstarter starten muss...an der ampel geht sie dann auch ohne gas geben aus...blinker und hupe funktionieren auch nicht, licht ja...

      hat das alles was miteinander zu tun?

      hoffe rita kann helfen..

      vielen dank betty
    • @Betty1
      Antworte nie auf Fragen eines anderen mi Deinem Problem. Eröffne immer einen eigenen Thread.
      Ich habe das für Dich erledigt. Die Überschrift ist nicht sehr gelungen, bitte ändern.
      Siehe hierzu auch die Forenregeln. Speziell der Teil zu den Überschriften.
      1. Wenn Du "Beratung/Hilfe" suchst und dann Renitent bist, suchst Du "Bestätigung" nicht nach "Beratung/Hilfe".
      2. “Denke wie ein Weiser, aber sprich die Sprache deiner Mitmenschen.” - William Butler Yeats