vespa 50n zickt nur rum!

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • vespa 50n zickt nur rum!

      hallo,

      also zwischen meiner vespa (50 spezial mit 16.16 vergaser und originalem setup) und mir läuft es zur zeit leider garnicht rund! und ausgerechnet jetzt wo das wetter immer besser wird :(

      die kleine lässt sich im kalten zustand überhaupt nicht starten. also schiebe ich an und nach ner weile springt sie auch an, allerdings mit viel gestotter. dann läuft sie für ne gewisse zeit (ca. 1/2 std.) auch rund. dann aber geht sie einfach aus und nichts geht mehr!! da hilft auch anschieben mit der ohne choke nix. wenn ich es am nächsten tag wieder versuche, das gleiche lied.... hinzukommt das sie beim stehen mit geschlossenem benzinhahn trotzdem benzin verliert. und ich habe den verdacht, dass es mehr ist als im benzinschlauch übrig ist.

      Das problem tritt weiterhin auf obwohl bereits:
      der benzinschlauch sowie die dichtungen im vergaser erneuert
      und der vergaser neu eingestellt wurde.

      Jemand noch ne Idee? ich bin doch auch nett zu meiner vespe, warum ist sie so zickig zu mir??

      lieben gruß
      win
    • Könnte es sein dass dein Benzinhahn locker ist. ich hab beim tanken mal das röhrchen im Tank gelockert und konnte den Benzinhahn auch nicht mehr schließen. Das fürht dann dazu dass immer mehr benzin in den Vergaser läuft und dieser dann überläuft.

      Schau dir mal den Tank oder den Banzinhahn von innen an. Ob alles noch fest is.

      Grüße
    • Im Tank ist der andere Teil des Benzinhahns. Daran ist ein kleines Röhrchen das fast bis nach oben reicht. Das war bei mir locker. einfach mal mit nem schraubenzieher berühren und schauen ob es sich großartig bewegt. wenn ja: Tank ausbauen, Benzinhahn raus, zusammenbauen, und schon hat sichs

      Gruß
    • also die Leistung ist in Ordnung. Wenn sie mal läuft zieht sie ganz ok und fährt ihre 47 kmh.
      Werde das gleich mal testen ob der Benzinhahn richtig sitzt. danke schonmal für die Tipps. Kann man die Mutter von dem Benzinhahn im Tank eigentlich nur mit dem Spezialwerkzeug lösen oder gibts da auch andere Tricks??
      Habe eigentlich keine Lust mir auch noch den Schraubenschlüssel extra kaufen zu müssen.
    • mmh also hab den Tank jetzt nochmal genauer unter die Lupe genommen.
      Der Benzinhahn sitzt eigentlich recht fest und wenn ich mir das Innenleben so anschaue, dann siehts um den Tank herum auch recht trocken aus. Die Vespa verliert aber immer noch ordentlich Benzin.
      Das komisch ist, das der Benzinschlauch am Morgen immer noch gefüllt ist, obwohl Benzinhahn zu und definitiv mehr ausgelaufen ist als noch im Vergaser und Schlauch übrig gewesen sein konnte??!
      Kann es sein das der Benzinhahn obwohl geschlossen noch weiter Sprit durchlässt? und wie kann das auf einmal sein?

      Jemand ne Idee...
    • Also nach deiner Beschreibung würde ich definitiv auf einen Fehler im Benzinhahn tippen.
      Bau ihn am besten mal auseinander, schau dir die Dichtung an und mach ihn wieder zusammen. Merk dir aber wie man ihn auf und zu macht.. ansonsten könntest du ihn auch wieder falsch zusammenbauen.

      Gruß
    • Neuen Benzinhahn verbauen oder alten neu abdichten
      ( Benzinhahnschlüssel notwendig)

      Ansonsten würde ich sagen Zündung einstellen Unterbrecherkontakt wechseln
      und auf 0,4mm beim OT einstellen (Polradabzieher,Blattlehre notwendig) dabei den Filzabstreifer in der Zündung leicht fetten das wäre es dann auch.

      Werkzeug dafür gleich bei SIP oder SCK mitbestellen braucht man eh öfter kost zusammen so 15€

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von tee ()

    • Gudde..

      Also nach etwas Wartezeit, will ich am kommenden WE den Benzinhahn erneuern und hoffe damit das Hauptproblem gelöst zu
      haben. Da aber schon ungefähr 1,5 Tankfüllungen ausgelaufen sind, frage ich mich, mit welchen Folgeschäden ich zu rechnen
      habe? Würde gern am WE alles erledigen, da ich im moment kaum Zeit für solche Spirenzchen habe!
      Dichtungsringe und Schwimmer sind erst knapp 2 Monate alt und dürften also nicht in Mitleidenschaft gezogen worden sein.

      Werd auf jeden Fall auch den Vergaser nochmal reinigen. Wenn ich ihn ausbaue, hab ich allerdings immer etwas Probleme mit dem
      Gaszug. Wenn ich an dessen Schraube drehe, wird die Spannung einfach nicht weniger, sodass ich ihn nur mit etwas Gewalt abbekomme?
      Werd den Vergaser dann zerlegen und mit einem Essigbad säubern. Da ich weder Ultraschall noch Druckluft zur Verfügung hab. Reicht das?

      Thx !