Zünd-/Vergaserprobleme? Nimmt mies Gas an und geht aus.

  • Vielleicht finde ich in dem Forum mehr Hilfe... bitte bitte!



    außerdem: latein...-> ENDE! Ich brauche echt eure Hilfe!


    Habe jetzt folgendes gemacht um das Problem zu lösen:
    1. Vergaser 2x gereinigt
    2. Benzinschlauch erneuert
    3. Tankdeckelentlüftung durchgestochen
    4. Unterbrecher hab ich ja schon getauscht - jetzt heute den Kondensator
    5. Kabelkästchen neu kontaktiert und gerade noch zwei Kabel auf der ZKP erneuert


    Problem ist zur Erinnerung:
    Sie startet erstens schlecht und nimmt mies Gas an... Erst nach 3-4 Startversuchen wo sie auch anspringt aber dann wieder bei "zu viel" Gas ausgeht aber auch bei zu wenig läuft sie dann, wenn man irgendwann gut Gas geben kann, damit sie "warm wird"
    Außerdem geht sie bei niedrigen Drehzahlen gerne aus und sprotzelt manchmal in der Fahrt
    Nimmt dann auch schlecht Gas an.


    Was mir eben noch aufgefallen ist beim Basteln, dass der Zyli an der nach unten geneigten Seite leicht versifft war, ebenso der Krümmer, wobei das glaub ich vom Zyli kam. Klebriges Zeug halt, vermutlich Gemisch/unverbranntes Öl... Doof is ja, dass da keine Dichtung unter dem Zylikopf is...
    Außerdem ist mir aufgefallen, dass das Licht neuerdings arg flackert - dann kurz ganz ausgeht, wieder an und so weiter... Rücklichtbirne is auch mal durchgebrannt... Allerdings hat das Licht ja nix mit der Zündung zu tun oder?


    seufz... also ich hoffe auf eure vorschläge...

  • Hallo,
    als erstes würd ich mal ne neue Zylinderfußdichtung einbauen und es dann nochmals probieren.
    Wahrscheinlich ziehst du an der kaputten Dichtung falschluft oder Sie verliert einfach ein bisschen Kompression.
    Hast ne Dichtung daheim oder kommst irgendwo ran?


    Was macht der Motor wenn das Licht flackert, stottert er und läuft zu dem Zeitpunkt nicht richtig?


    gruß Paolo

  • ...das mit der Dichtung hab ich auch schon überlegt... Dass es an der Kompression liegt... Das würde vielleicht im Gegensatz zu den ganzen Zündsachen erklären, warum das Licht und die Zündung spackt wenn der Motor nicht gut läuft... wobei die Drehzahl des Magneten eigentlich reichen sollte... hmm..


    naja also soweit ich mich erinnere hing das Flackern und das Stottern weitesgehend zusammen.

  • hmm... hab nochmal überlegt und Mechaniker konsultiert....
    kann mir eigentlich nicht vorstellen, dass sie deshalb nich richtig läuft... Ich mein wenn der Zyli undicht ist, dann zieht sie ja dicke Luft und dreht abartig hoch oder geht gar nicht erst an...


    werde mal die außenliegende spule tauschen... noch ideen da draußen? :-7

  • moin,


    ich hab mir das noch mal durch den kopf gehen lassen:
    haltet ihr es für realistisch, dass es an dem auspuff liegen könnte? sprich, dass der voll/versifft ist (auch wenn er erst ein jahr ist... sito banane) und deshalb zu viel druck für das ausströmende gas vorliegt?


    cheerio

  • Stek mal nen anderen Auspuff rauf und dann sieht man ja ob es an den Puff liegt. Ich finde auch, dass es an den Auspuff liegen kann, ob das auch der Grund für die Zündung ist weiß ich nicht.

  • hab keinen anderen =) aber ich werd mal ohne fahren - oder hat sie dann zu wenig widerstand?


    wie brennt man denn so nen puff aus... just in case...

  • Ich glaub schon, dass sie da zu wenig Wiederstand hat. Aus persönlicher Erfahrung kann ich sagen, dass Ausbrennen wenig bringt.
    Lass sie mal ohne Puff los, nur mir Krümmer.

  • Sorry, kannst du mir das mal erklären mit der Zyndspule, hab nämlich seit gestern nacht ach ne stotternde PK!


    Hab ach schon den Vergaser sauber gemacht und die Kerze geprüft!