Keine Kraft, Frage zu Düsen (Pk Xl2)

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Keine Kraft, Frage zu Düsen (Pk Xl2)

      Hallo ihr,

      nachdem meine XL2 nun neue Simmerringe und einen neuen Kolben bekommen hat, habe ich ein paar Fragen:

      Setup:
      - 75er Polini
      - 19er Vergaser
      - Drehschieber
      - Rennwelle

      Sie springt mit dem E-Starter (ist funktionstüchtig und dreht) nicht an, sondern rödelt nur. Wenn ich sie anschiebe, dann dauert es rel. lange bis sie kommt. Wenn ich mich dann draufsetze und Gas geben will, dann rauscht die Drehzahl sehr schnell nach unten. Auch im Leerlauf hat sie in den Keller ab wenn ich nicht Gas gebe (Standgas ist zwar noch nicht eingestellt aber teilweise haut sie mir auch ab wenn ich Gas gebe). Allgemein fehlt ihr irgendwie Kraft, spricht der Anzug. Die Düsen sind noch nicht passend, momentan Nebendüse 42 und Hauptdüse 91. Kupplung schleift nicht und sie lässt sich auch gut schalten. Einzig der erste Gang geht etwas schwer rein, ist aber zu verkraften.

      Können nicht passende Düsen die Gründe für den fehlenden Durchzug und das Nichtstarten mit dem E-Starter sein (Batterie ist voll und neu) oder hat sonst jemand Ideen?


      Liebe Grüße, Simon
    • Kerzenbild schonmal überprüft? Das sollte dir die Antwort zu den Düsen geben. ;)
      Suche:
      - grad nix -

      Verkaufe:
      - Getriebe PX 80 Lusso

      Also, im GSF hätte er schon längst...


      [url]www.vespastation.de[/url]
    • ist der vergaser nicht ein bisschen zu groß?
      Kenne das eig nur mitm 16.16 oder 16.15
      aber dadran kanns eig nicht liegen, außer er kriegt zu viel Luft, hatte mal ein ähnliches problem (bei voll aufgedrehtem gashahn ging leistung flöten)
      als mein LuFi ab war
    • ja stimmt, 75er Zylinder und 91er HD hört sich bisschen übertrieben an. Hast nen andern Puffi dran?
      Suche:
      - grad nix -

      Verkaufe:
      - Getriebe PX 80 Lusso

      Also, im GSF hätte er schon längst...


      [url]www.vespastation.de[/url]
    • Also eine 91er hab ich noch nie auf einem 75er satz gesehen.
      Ein freund von mir fahrt auf seinem 75er Polini ne 68er Düse was ich persönlich zu klein finde.
      Mit ner 72er bist du bedient. Warum so ein großer gaser der orginale tuts locker.

      Gruß
      Ein Kolbenfresser ist kein Tier!
    • Hi ihr,

      danke für eure Antworten. Eine Schraube vom Zylinderkopf war lose, deswegen die fehlende Kraft. Nun funzt alles wunderbar. Der 19er Vergaser ist noch vom 102er Kolben da.

      Danke nochmal,


      Lg Simon
    • hallo

      antscheinend habe ich das selbe problem. meine et2 springt nur nach mehrmaligen kicken

      sehr schwer an. mit deim e-start habe ich überhaupt keine chance mehr, dieser dreht zwar, hilft aber gar nichts!

      auch unter der fahrt und im lehrlauf hört man ein sehr leichtes surren.

      wo befindet sich denn die schraube vom zylinderkopf? bzw: kann ich den fehler selbstständig beheben?

      wo befindet sich der zylinder?

      mfg
    • nimms mir nicht böse, aber wenn du nichtmal den zylinder findest ,würd ich die finger davon lassen ;)

      An der Zahl davon 4 gibts am Zylinderkopf. Rote Kreise
      Bilder
      • Zylinderkopfschrauben.jpg

        559,07 kB, 2.592×1.944, 48 mal angesehen