PK50S: Ausgegangen, springt nicht mehr an - Vergaser?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • PK50S: Ausgegangen, springt nicht mehr an - Vergaser?

      Hallo,

      es geht um meine PK50S, Bj. 85. Verbaut ist ein DR75ccm Zylinder mit 3 Überströmern. Düse ist eine 76er, weil er gerade noch eingefahren wird.

      Eben war ich unterwegs, da ging sie mir nach ca. 5km einfach aus. Ich konnte noch nicht viel prüfen, aber sie bekommt Sprit bis zum Vergaser, Zündfunke ist auch da. Was mich stutzig macht, ist dass die Zündkerze auch nach mehrmaligem Kicken (mit und ohne Choke) absolut pulvertrocken geblieben ist. Ist das normal? Ich meine, der Motor war ja noch warm...

      Wie sollte ich denn am besten vorgehen um den Fehler zu finden? ?(

      Viele Grüße,

      Damian
    • Servus,

      Ich tippe mal das Dein Vergaser irgendwelche Macken hat!

      Ist vielleicht Dein Bezinfilter im Vergaser verdreckt ist?

      Und es hört sich an als würde dein Teil zu mager laufen, vielleicht ne größere Düse verbauen
    • Danke für die Antwort! Ich werde gleich mal schauen ob sie wieder anspringt, und dann auf jeden Fall mal den Vergaser reiinigen.

      Zu Mager, heisst das Düse zu klein? Ich dachte 76 ist schon relativ groß.

      Viele Grüße,
      Damian
    • hi Damian,
      ich würd mich da auch erst mal um den Vergaser kümmern.
      Im Tips&Tricks Bereich gibts ne Anleitung wie man mit Essigsäure reinigt.
      Das wäre was für die Härtefälle.
      In der Regel reichen auch Benzin, Bremsenreiniger und Druckluft.
      Beim nä. Starten mal 3ml Gemisch direkt durchs Kerzenloch als Schmier- und Starthilfe.

      PS: 76er ist schon ziemlich fett, selbst zum Einfahren

      €: hier ist der link:
      vergaser reinigen
      Roller-aus-Blech.de

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Anzeige ()

    • Vielen Dank! Ich bin gerade dabei den Vergaser zu zerlegen. Ich habe leider weder Druckluft noch Essig. Ich verwende statt dessen Isopropanol (Alkohol) und meinen Mund zum durchpusten. Der Vergaser ist schon ziemlich sauig, vor allem aber sogar HINTER dem Luftfilter waren einige schwarze Partikel, auch etwas größer. Nebendüse war glaube ich dicht, Hauptdüse aber frei...

      Ich mache mal weiter und hoffe, das es was bringt.

      PS: Ich habe gesehen, dass ich eine 42er Nebendüse habe, ist die in Ordnung?

      PPS: Das Kerzenbild ist irgendwas zwischen braun und schwarz - ich denke ein paar km lasse ich die 76er noch drin, dann werde ich runterdüsen.
    • Nimm lieber Bremsenreiniger und nicht mit dem Mund reinpusten.
      Durch die Stoffe im Speichel gehen kleine Öffnungen wieder zu.
      Lieber Drcukluft, auch eine Fusspumpe funktioniert
      Roller-aus-Blech.de
    • Tja, zu spät ;) Ich merke es mir fürs nächste mal. Ich habe allerdings immer etwas klopapier zwischen Mund und Vergaser gehabt, vielleicht ists ja nicht so schlimm. So weit ich das beurteilen kann sind alle Öffnungen und Düsen jetzt frei.

      Ich geh mal runter einbauen und testen... Drückt mir die Daumen und danke nochmal!
    • Tja leider das gleiche Problem. Vergaser eingebaut, wie angewiesen etwas Gemisch direkt ins Kerzenloch. Extra eine neue Zündkerze verwendet - aber keine Besserung. Ausserdem habe ich das Kabel zum Kerzenstecker etwas gekürzt, weil es echt angegammelt aussah am Ende.

      Zündfunke ist da, schwach, aber es ist da. Ich weiss ehrlichgesagt auch nicht mehr genau, wie der ausschauen muss :( War jedenfalls schwer zu sehen.

      Hat noch jemand eine Idee?

      Ratlose Grüße aus Bielefeld,
      Damian

      PS: Ach ja, der Kickstarter rutscht nach einigen Kicks durch, das hat er aber meine ich schon länger gemacht. Ist das normal oder weist das auf ein Problem hin?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Damian ()

    • dann vlt. noch mal 3ml ins Kerzenloch.
      Als nä. wär dann wohl die Zündung dran.
      Also Bruder fragen, ob du den Abzieher mal haben kannst, und Polrad runternehmen -> Kontrolle des Wellenkeils, der möglicherweise abgeschert ist, was auch einen schlechten Funken zur Folge haben kann.
      Ist der i.O dann bleibt anschliessend nur das Durchtesten mit anderer ZGP (Markierungen für den ZZP neu ausmessen) und mal probehalber ne andere CDI nehmen.
      Kabel der CDI weiss an rot und weiss an grün ca. 500 und 110 Ohm -> Spulen
      Bei kontaktloser Zündung ist vlt. der pickup hinüber -> ist gut lieferbar und kostet 17,-

      PS: Lässt sich der Kicker gut betätigen?
      Roller-aus-Blech.de

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Anzeige ()

    • Kicker lässt sich eher schlecht betätigen, rutscht wie gesagt nach einigen Kicks durch. Ich hoffe nicht, dass irgendwas an Kolben, Zylinder oder Kurbelwelle ist - die sind ja alle gerade erst neu :(

      Ich muss mal schauen, wo ich nu die entsprechenden Teile zum Testen/Abziehen usw herbekomme. Mein Bruder und ich sind leider in verschiedenen Städten. Falls jemand aus Bielefeld oder Umgebung kommt und mir aushelfen könnte/würde, wäre ich wirklich dankbar.

      Ach man, ich habe mich so aufs fahren gefreut :(

      Viele Grüße,
      Damian
    • Ui, das hast du aber ein paar Baustellen bevor es ans Fahren geht.
      Bei falschem ZZP wird das nichts mit dem Fahren, da kannste kicken und anschieben bis du alt wirst.
      Wenn nichts klemmt, der Kolben etc. in Ordnung sind, dann muss die Kupplung funktionieren, um die Kraft vom Kicker auf die Kurbelwelle zu bringen

      PS: Das Wetter soll besser werden, also halt dich ran :thumbup:
      Roller-aus-Blech.de
    • Werde ich, keine Angst. Komisch finde ich nur, dass sie vorher mit 1-2 Kicks angesprungen ist. Ich werde also erstmal schauen, dass die Zündung in Ordnung kommt, nach dem Kickstarter schaue ich dann danach. Woran kann das denn liegen?
    • Aktueller Zwischenstand:
      Zündung geprüft: Anderer Kerzenstecker -> kräftigerer Zündfunke. Ausserdem Zündgrundplatte, Pickup und Halbmondkeil nachgeschaut. Andere CDI ausprobiert, und Vergaser nochmals gereinigt. Ausserdem geschaut, ob der Zylinder dicht ist.

      Hat jedoch alles bisher nichts gebracht. Heute wird mal ein komplett anderer Vergaser angebaut - woran solls sonst liegen? (Vorschläge?)
      Der aktuelle hat hartnäckige gelbe Ablagerungen innen drin, bekommt man die mit einem Essigbad weg?

      Viele Grüße,
      Damian