V50 Spezial - Kupplung falsch eingestellt?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • V50 Spezial - Kupplung falsch eingestellt?

      Hallo zusammen,

      habe das Gefühl das bei meiner Vespa V 50 Spezial ( 4 Gang) die Kupplung/ der Kupplungszug falsch eingestellt ist.


      1.) Oft wenn ich in den "dritten" gang zurück schalte, schaltet die vespa einfach in den "zweiten" von allein zurück. Also ich lasse die Kupplung im 3ten kommen und gebe gas und beim hochdrehen stellt die vespa allein nochmal zurück und schreit hoch.

      2.) Der Leerlauf "0" geht im Stand ganz schwer rein. Schalte dann immer zwischen 1 und 2 hin und her


      Habe gehört das der Kupplungszug bei so "Symptomen" oft zu fest angezogen?

      Oder Kupplungspatten durch?

      Danke für Hilfen
    • Hallo,

      hört sich für mich nicht nach Kupplung an. Ich würde eher darauf tippen, dass die Schaltklaue hinüber ist (wurde die schonmal gewechselt, falls ja vor wieviel Kilometern?.

      Gruß,

      Markus
    • Vespa Fahrer Avatar

      Maxximi schrieb:

      Der Leerlauf "0" geht im Stand ganz schwer rein


      das zumindest ist mehr oder weniger normal. den leerlauf trifft man meist am besten, wenn man ihn einlegt, solange man noch rollt (z.b. auf die rote ampel zu). im stand ist da manchmal etwas gewürge vonnöten. geht dann besser, wenn du den roller etwas vorwärts schiebst.
    • wie fährst du ncoh keine automatik auf nem super tollen reiskocher? :-4

      also zu deim ersten punkt: du musst die gangseile neu einstellen. da passt irgendwas nicht 100%. denke mal dass das seil das beim 2/3 zieht zu wenig daran zeiht dass es zwar knapp über die "grenze" geht aber beim gasgeben dann doch wieder zurückspringt. versuch die schaltung einzustellen und alles wird besser ;)
      Im GSF hättest du für diese Frage aufs Maul bekommen!!!
      => SUCHE BENUTZEN!!!



      "Dominik mach mal LÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄRM!!!"