scheinwerfer

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • scheinwerfer

      Hallo

      Hab ein problem mir dem vorderen Scheinwerfer bzw. mit den kabeln .

      Hab folgende Kabel :

      Braun
      Lila
      Schwarz

      Wenn ich sie anschließe geht entweder das fernlicht und das standlicht nicht . :cursing:
      oder das standlicht geht und das fernlicht nicht ... :thumbdown:
      oder beide gehen nicht .
      Birnen sind in Ordnung ...

      Vespa px 80 Lusso Bj 1996 ..
    • servus
      also idee würds ichs nicht nennen eher nen ansatz.
      Könnte mir evtl vorstellen dass du eine schwache oder schlechte masse hast die nicht ausreicht um alle birnen in deinem scheinwerfer zu versorgen. Du kannst ja mal den Widerstand bzw den Durchgang deines Massekabels messen. Ist der Wert zu hoch weisst schon mal dass du irgendwo zu wenig kontakt hast (oder ne brüchige stelle usw.) Hatte das problem leider noch nie deswegen........ :S
    • hab von rita das hier gefunden:
      vom Schalter zum Scheinwerfer:



      lila=Fernlicht (und Fernlichtkontrolle) rechts am Scheinwerfer



      braun = Abblendlicht oben am Scheinwerfer



      Schwarz = Masse links am Scheinwerfer



      gelb/schwarz Standlichtbirne (und Tachobeleuchtung)



      grau = Wechselstrom zum Schalter



      2* grün/schwarz= Hupenstromkreis



      Rita

      Hab aber kein gelb schwazes kabel ?????