Vespa pk 50 s springt schlecht an

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Vespa pk 50 s springt schlecht an

      Erstmal Hallo!

      Ich habe da mal eine oder mehrere fragen zu meiner Vespa!(Vespa PK 50 s,Bj 1983,V5X2T keine Elestart und 4 Gang)!

      Ich habe sie mir vor ca. 4 Wochen bei Ebay gekauft und mir damit einen kleinen Traum erfüllt.
      Dann habe ich mir im Inet einen Rennsatz 75 ccm gekauft um sie wenigstens Strassen tauglich zu machen,um im Verkehr nicht zu stören.
      Das heisst:Rennsatz 75ccm neu eingebaut,einen 76 Düse,eine neue Zündkerze und meinen Vergaser habe ich auch gleich mal gereinigt.

      Jetzt habe ich das Problem das meine Vespa im kalten Zustand(ja der choke ist gezogen)erst nach dem 15 oder 20 mal treten anspringt,wenn sie läuft ist alles ok(läuft super).
      Das Lustig ist das wenn sie einmal lief(auch wenn es nur 10 Sekunden waren)und ich sie aus mache und sie wieder anmache sie sofort anspringt und ganz ohne Probleme!
      Und jetzt kommt meine Frage:
      Wo holt sich denn meine Vespa den Strom her um den Motor zu zünden?
      Muss meine Zündspule oder meine Lichtmaschine sich erstmal kraft sammmeln durch mein treten(treten=hub bewegt sich=strom für Lichtmaschine) um den funken zu zünden im kalten zustand?
      Weil ist schon komisch das mein Motor danach einwandfrei läuft und auch wenn ich mein Roller danach aus und wieder an machen sie sofort wieder angeht!
      Vielleicht mache ich ja auch einen Denkfehler und ich hoffen einer von euch kann mir irgendwie helfen!
      Ich hoffe ihr lacht mich net zu doll aus für so doofe fragen,aber ich bin halt noch ein ziemlicher newbie auf diesen Gebiet!
      Freue mich schon auf eure Antworten.
      MfG
      Christian



    • Hallo, Glückwunsch zur Vespa klatschen-) . Also der Motor speichert keinen Strom zum zünden durch mehrfaches Treten, sondern jede Umdrehung des Polrades erzeugt einen Zündfunken. Rein theoretisch reicht einmaliges Treten. Auch 2-3 mal sind ok. So wie du das Problem beschreibst würde ich auf falsch eingestellten Vergaser tippen, da ein Zweitakter normalerweise bei kalten Motor am einfachsten anspringt. Hast du den Vergaser eingestellt wie die Anleitungen im Forum beschreiben?

      Und wie war es bevor du den Zylinder ausgetauscht hast?
      Dein Bild in den VO-Kalender? Beteilige dich am VespaOnline-Fotowettbewerb. Bilder ans Postfach fotowettbewerb@vespaonline.de
    • JA danke für die schnelle Antwort.
      Vorher ist der Roller fast garnicht angesprungen und lief auch garnet gut.Daher habe ich erstmal die Teile getauscht weil der Roller(laut Aussage des Verkäufer)lange stand und auch nicht oft gewartet worden ist.Beim Vergaser habe ich nur das Stand Gas geändert aber mehr net(kenne mich net so gut aus mit Vergaser),wo finde ich denn diese Anleitungen?

    • Zitat von shova50

      - Dreh mal die Geflügelmutter ganz hinein und dann 1,5 Umdrehungen raus
      - Motor an (vlt. Gasanschlagschraube etwas reindrehen -> mehr Gas, so dass die Vespa anspringt)
      - Drehzahl mit der Gasanschlagschraube regilieren
      - nun die Geflügelmutter ganz langsam hineindrehen
      -> die Motordrehzahl steigt
      - an dem Punkt, an dem die Drehzahl wieder zu fallen anfängt, die Geflügelmutter 1/4 Umdrehungen herausdrehen.
      - Die Drehzahl des Motors im Anschluss mit der Gasanschlagschraube nach Belieben einstellen.

      PS: Du brauchst keinen Drehzahlmesser, du wirst schon hören, wann die Drehzahl an ihrem höchsten Punkt angelangt ist, und wieder zu fallen beginnt.



      Hallo, nach der Anleitung müsstest du vorgehen können. Eventuell mußt du bei einem größeren Zylinder auch die Hauptdüse des Vergasers ändern aber da kennen sich andere besser aus. Aber probier erstmal die Standardeinstellung.

      MfG
      Dein Bild in den VO-Kalender? Beteilige dich am VespaOnline-Fotowettbewerb. Bilder ans Postfach fotowettbewerb@vespaonline.de
    • Oh das werde ich gleich morgen mal aus probieren mit dem Vergaser,Danke schon mal dafür!
      Hauptdüse habe ich gewechelt und eine 76er rein gemacht!
      Bin mal gespannt ob das hin haut,werde mich auf jeden fall noch mal melden um zu sagen ob es geklappt hat!
      Danke nochmal für die Mühe
    • Das bin ich jetzt nach gekommen und es hat sich nichts verändert.

      Sie ist eben erst beim ca.25 mal tereten angesprungen und auch mehr
      schlecht als recht.Wenn sie mal läuft ist alles gut und danch springt
      sie auch wieder mühe los an,aber im kalten Zustand gehts echt fast
      garnet!

      Hast du noch ne Idee was ich tun kann?
    • Hallo, wenn es immer noch nicht klappt am besten alles nochmal kontrollieren.

      1. Wenn du sie antreten willst und es klappt nicht, ist dann die Zündkerze naß? Sonst Problem in der Spritzufuhr.

      2. Hat die Kerze wenn du sie ans Gehäuse hälst einen schönen Zündfunken? Und ist es die richtige Kerze für dein Set-Up?

      3. Stimmt der Zündzeitpunkt?

      4. Wenn du sie angeschoben hast und warmfährst ist das Kerzenbild dann Rehbraun?

      5. Ziehst du den Choke wenn du sie kalt startest? 2-)

      Das wären die Punkte die mir als erstes durch den Kopf gehen.

      MfG
      Dein Bild in den VO-Kalender? Beteilige dich am VespaOnline-Fotowettbewerb. Bilder ans Postfach fotowettbewerb@vespaonline.de
    • 1. Nach dem 20.mal treten tropft auch schon ein wenig Benzin/öl gemisch aus meinen Auspuff,ich gehe von aus das sie nass wird.

      2. Nach langer Zeit springt sie ja an,aber sehr spät halt
      Ich habe einen 75ccm Rennsatz drin mit einer 76 Haupt Düse,brauche ich da eine Spezial Kerze???habe jetzt eine ganz normale neue drin.

      3. Kann ich den Zündzeitpunkt ohne Werkstatt heraus finden??

      4. Das hört sich bestimmt jetzt blöd an,aber was ist Rehbraun???

      5. Der choke ist Natürlich gezogen!!!!!!!!!!!!!!!!!

      Und Tobi,was heisst denn besser???Beim wievielten mal springt sie denn besser an(wie oft treten)?
    • Hallo, also zu.

      1. Nicht so lange treten, sondern nach 2-3x treten Zündkerze raus und nachschauen ob sie mit Benzin-Öl-Gemisch feucht ist.

      2. Die genaue Abstimmung für deinen Zylinder und Vergaser kenne ich nicht, da ich Orginal-Set-Up fahre. Schau mal unter Tips und Tricks, da findet sich ein Topic Set-Ups

      3. Auf dem Lüfterrad sind Markierungen die den OT markieren. ca. 20° vorher muß der Unterbrecher öffnen. Bei meiner V 50 kann man das durch eine kleine Öffung, die normalerweise mit einem Gummipfropfen verschloßen ist sehen. Und dann kontrollier auch gleich den Unterbrecherabstand.

      4. de.wikipedia.org/wiki/Z%C3%BCndkerze

      5. War ja nur ne Frage. :thumbsup:



      Und kauf dir, wenn du es noch nicht hast, das Buch "Vespa Motorroller Alle PK-,PX- und Cosa-Modelle seit 1970" von Hans-Jürgen Schneider. Dort sind sämtliche Wartungsarbeiten beschrieben.
      Dein Bild in den VO-Kalender? Beteilige dich am VespaOnline-Fotowettbewerb. Bilder ans Postfach fotowettbewerb@vespaonline.de

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von rassmo ()

    • jetzt spring sie max. nach dem 3. mal treten an (selbst wenn meine freundin reindappt ;))

      nur jetzt stottert meine kleine vespa, geh jetzt erst mal nach ihrem sprachfehler gucken ;) - feierabend klatschen-)
      Glück im Spiel - mehr Geld für die Liebe ;)