PK 50 XL2 Automatik bekommt keinen Zündfunken, obwohl die Messwerte der Zündanlage okay sind.

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • PK 50 XL2 Automatik bekommt keinen Zündfunken, obwohl die Messwerte der Zündanlage okay sind.

      Moin,

      1. Zündspuhle ist neu.

      2. Daten der Zündanlage (Ohm-Werte) stimmen mit der einer Neuen überein.

      Wir haben die Pohlkerne entfettet.

      Pohlrad wieder auf die Kurbelwelle gedrückt.

      Kabel angeschlossen...

      und Pohlrad von Hand gedreht, hätte eigentlich funken müssen, hat es aber nicht. :cursing:

      Woran könnte das liegen?

      Vielen Dank im Voraus :!:

      GiantLuca :huh:
    • du hast unten am motor in der nähe der stelle wo die züge aus dem rahmen gehen ein schwarzes kabel, dass an einer stelle mit ner schelle festgeschraubt ist.

      wenn du die schelle runterschraubst, dann ist darunter ein stecker, den du dann lösen kannst. lös ihn bitte, versuche anschließend das maschinchen mit dem kicker zu starten.

      wenn es dann geht, liegt das problem nicht im motor, sondern in der elektrik



      edit:

      oh, hatte das "automatik" überlesen. egal, such den stecker vom motor zur karosserie und ab damit!
      Aufbau eines Rennrollers für die European Scooter Challenge

      ESC 2013+2014: K5
      ESC 2015+16: K5 + K1
      BaB-Race-Meister 2015+2016

      Die, die die, die die Plastikroller erfunden haben, verdammen, vergessen, dass Plastik für Piaggio Leben bedeutet.
      - frei nach Konrad Duden
    • Habe ich schon alles versucht. Ich vermute nun doch, das die Zündanlage kaputt ist...
      Wenns die noch geben würde, würde ich die schon noch austauschen...leider gibt es die nur noch für die XL2 mit Schltung und E-Starter, nicht für die Automatik mit E-Starter.
      Trotzdem Danke.