Bremslicht funktioniert nur beim Drücken des Unterbrechers ( Motorausschalter )

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Bremslicht funktioniert nur beim Drücken des Unterbrechers ( Motorausschalter )

      Hallo, habe folgendes Problem:

      Beim Betätigen des Fussbremshebels leuchtet das Bremslicht nur wenn man gleichzetig den Zündunterbrecherschalter ( an der Lenkstange ) drückt. Man kann mit dem Motorausschalter den Motor auch nicht abstellen. Es wurde zusätzlich ein Schalter unterm Sitz eingebaut der den Zündkreislauf verbindet ( Diebstahlsicherung ? ). Vielleicht liegt es ja daran.

      Der Bremslichtschalter am Bremshebel ist in Ordnung. Die Birne hinten auch. Es scheint erst eine Masseverbindung zu geben wenn man den Unterbrecher drückt. Gibt es dazu irgendwelche Ideen ?

      Meine Vespa: Primavera PV 125 Bj 70

      Vielen Dank im voraus
    • Hi, mit Lenkerendblinker oder ohne? Der GFehler scheint im roten Kreis, in der Verbindung der Leitungen zu sein. Ich hab Dir mal den Plan von Vespa Servicio angehängt.

      klaus

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von kasonova ()

    • vielen Dank für den Plan. Ich werde mal den Verteiler aufmachen und nachsehen wie die Verkabelung dort ist. Es ist auch wie gesagt vom Vorbesitzer ein Schalter für die Überbrückung des Zündkreislaufs eingebaut worden ( Diebstahlsicherung ). Vielleicht hat der ja mit den Anschlüssen was gedreht.

      Danke jedenfalls nochmal

      Werner