Vespa säuft dauernt im regen ab

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Vespa säuft dauernt im regen ab

      Meine Vespa säuft dauern ab wenn ich in den regen komme....das ist immer unschön wenn man an einer Ampel mitten auf der straße steht und sie dann ausgeht...kann man da irgendwas gegen tun oder ist das nur ein "schönwetter" gerät??



      Danke
      Ein Kolbenfresser ist kein Tier!
    • da bist du leider nich der einzige der das Prolem hat
      hier is das selbe
      was ich seitem noch gemacht hab is dass ich mal geguggt hab ob alle kabel ohne risse warn, einen kleinen hab ich gefunden und mit isolierband überklebt, und seitem bin ich nich mehr im regen gefahrn weil sie frisch lackiert is, und es sich eigentlich auch nich so ergeben hat mim regen ;)
      ansonsten bin ich auch gespannt was dem rest hier noch einfällt was es sein könnt 8)
    • Na supi, ;(

      ich hab meine V 50 heute gewaschen, und seitdem springt die auch nicht mehr an ?(

      Sprit is ganz frischer 1:50 drinnen, hab auch nen Zundfunken, und Sprit gelangt in den Brennraum.

      Is wohl an da Zündung irgendwas feucht, oder?
      Hab den Stopfen nicht drinnen, kann also durchschauen auf die Zündgrundplatte.

      Welches Teil is denn da so empfindlich gegen Nässe? 8|
      E10? Männermotoren sind keine Vegetarier.
    • Das gleiche Problem hatte ich an meiner V50 auch mal.
      Im Endeffekt hab ich das kleine schwarze Kabelkästchen rechts unten am Motorblock (hinter dem Kickstarter) und die Kabel die in die Zündspule gehn mit Silikon abgedichtet.
      Das hat das Problem gelöst.
      Biete nix mehr an...
    • Habe änhnliches Problem, allerdings nur...

      im höheren Drehzahlbereich bzw. wenn sie nicht soviel Last hat. Fahre ich bergauf und sie muss richtig schuften läuft sie wie geschmiert. Auf der geraden kann ich nur mit Halbgas fahren - ansonsten fängt sie an zu stottern. Nehme ich dann Gas weg fährt sie solange wieder normal bis die Drehzahl wieder zu hoch wird. Bergab ist es eine einzige Katastrophe. Da nützt selbst die Halbgastaktik nix. Sobald ich ein wenig mehr als Standgas fahre tut sie so als wolle sie ausgehen. Dazu muss es noch nicht mal richtig regnen - es reicht, wenn die Strasse feucht ist. Früher gab (bis vor ein paar Monaten) gab es dieses Problem nicht, da lief die PK 50 XL2 sehr vernünftig. Ich bin mir nicht sicher, ob es sich hierbei um ein Vergaser- oder ein Zündungs- und somit Elektrikproblem handelt. Wie ich durch meine Suche gesehen habe, leiden viele Vespen unter diesem Problem. Da ist doch sicher auch einer dabei, der es auch gelöst hat. Wäre schön :D .
      Gruß Schelmi
    • Also das sie im regen ausgeht liegt oft am Zündunterbrecher den solltet ihr sowieso sofort wechseln sobald er abbrand an den Kontakten aufweist den Filzabstreifer glich mit fetten und gut ist.Kabel der Zündung gehen natürlich auch gerne hinten an der Grundplatte mal kaputt.

      Bei einer Pk kann es natürlich nicht am Unterbrecher liegen ;)
    • Ich hab meine Vespa ja von meiner mutter geschenkt bekommen....die meinte das wenn sie damals in den regen gekommen ist der roller auch abgesoffen. Die hatt ihn dann nach hause geschoben und übers wochenende trocknen lassen......ich hab die heute auch von der schule nach hause geschoben.....1Stunde :cursing: ...naja jetzt steht sie in der warmen garage und "trocknet" ich hoffe mal danach geht sie wieder an :wacko:
      Ein Kolbenfresser ist kein Tier!
    • Willst du denn nichts dagegen tun???
      Als ich dieses Problem hatte wollte ich die Scheißkiste lieber in den nächsten Fluß als nach Hause schieben...

      Überprüfe mal alle hier geschilderten Teile und du wirst den Fehler finden.
      Biete nix mehr an...
    • ja die ähnlichen gedanken hab ich auch immer wenn die vespa spinnt...aber sobalt sie läuft verfisst man alle strapazen :) :)



      ja ich werd mal morgen den föhn rauspacken und alles trocken blasen und dann schau ich mal

      Danke :D
      Ein Kolbenfresser ist kein Tier!
    • Ihr solltet alle Kabelverbindungen im Motorbereich mit dazugehöriger Isolation prüfen. Dazu gehört das schwarze Kabelkästchen mit zwei Gummis, die Kabelführung, wo die Kabel durchs Mootorgehäuse zur Zündgrundplatte gelangen und auch das Gummi am Lüfterrad selbst. Ebenso das an der Zündspule und natürlich Zündkabel und Zündkerzenstecker. Dann sind denke ich auch die Dichtungen im Ansaugbereich wichtig, also die vom Ansaugstutzen und evtl. auch die Zylinderfußdichtung. Ist das alles so wie es sein soll, läuft das gute Stück bei Regen genau so wie bei Sonnenschein.