Schutzgasschweißgerät Lorch 1500 Spule defekt.

Die diesjährige Wahl zum Foto des Jahres wir freundlich unterstützt von:
Michelin Reifen und TollerRoller - Euer Roller Spezialist

:tues(klick mich) Wähle jetzt oder Blech wird zu Plastik !
  • Hallo,


    wir haben einen Lorsch Schutzgasschweißer Export 1500 und ich denke das eine Spule durchgebrannt oder defekt ist, Hat auch der techniker gesagt. Ist irgentwie heißgelaufen sieht man daran das der schutzlack runtergelaufen ist. Es gibt anscheinend keine Ersatzspulen mehr auch im ebay habe ich nix gefunden. Kann ich irgentwie die kaputte spule wegschalten und nur noch über zwei spulen schweißen? was kann ich sonst noch tun um den Schweißer zu retten? kennt sich jemand aus mit so etwas?


    mfg

  • Die Spulen haben in etwa die gleiche Aufgabe wie die Zünd. bzw. Lichtmaschinenspulen von einer Vespa.Sie verstärken die Spannung die zum Schweißen gebraucht wird.Du kannst eventuell bei einem Betrieb anfragen,der Lichtmaschinen oder Elektromotoren neu wickelt,vieleicht hast Du dort glück

  • Ich glaube nicht,daß das funktioniert.Da meiner Meinung alle Spulen miteinander verbunden sind.Aber frage noch mal bei so einem Kupferwurm(Techniker)nach.Viel Glück

  • weißt du auch ob rein technisch gesehen es auch funktionieren würde einfach 1 spule wegzulassen und halt mit verminderter Stärke noch weiterschweißen zu können?


    Ich bin mir ziemlich sicher das das im Leben nicht funktioniert! Du wirst einfach keine vernünftige Stromstärke mehr erreichen, und dann schweisst du nicht mehr sondern rotzt bestenfalls dein Schweissgut auf!