Vespa Pk 50 s Zündungs/cdi Problem

Die diesjährige Wahl zum Foto des Jahres wir freundlich unterstützt von:
Michelin Reifen und TollerRoller - Euer Roller Spezialist


Wenn dich dieser Aufruf nicht zum Wählen bewegt, wissen wir auch nicht weiter!
Wähle das Foto des Jahres 2017 mit nur einem Klick! Jetzt! Danke!
  • Hallo,


    Ich hab ein dickes Problem..und zwar bin ich Freitag morgen zur Schule gefahren und plötzlich ist meine Vespa ausgegangen während der Fahrt.(Vespa pk 50 s Bj. 1986)
    Dann ging sie mit Kicken und Schieben nicht mehr an. Doch plötzlich nach 1 mal kicken war sie an aber hatte Zündaussetzter..also so hat es sich angehört..
    Dann habe ich Zuhause gemessen ob von der Zündung an allen 3 Kabeln die in die Cdi kommen Strom ankommt..kommt auch an..aber von der cdi aus kommt bei der Zündkerze nichts an. Wenn ich die Zünkerze in den Zündkerzenstecker stecke und an den Rahmen/Schraube/ Zylinder halte sieht man keine "Funken". dann dachte ich das liegt an der cdi..hab also ne neue gekauft..dann ist aber rausgekommen das ich ne pk xl cdi in meiner s hatte..ist jah auch kein problem..bleibt einfach ein anschluss frei..dann bin ich aber wieder zum Rollershop und habe die von der xl wieder geholt weil die von der halterung besser passt..aber es tut sich trotzdem nichts..weiß vllt einer woran es noch liegen könnte?..habe das Polrad a uch abgemacht..und äußerlich konnte man keinen Schaden an der Zündung feststellen..muss nachher mal die widerstände zwischen den kabeln messen..Weiß denn jmd woran das liegen könnte?..hatte mal jmd das gleiche Problem?


    Danke!