PK 50 xl Baujahr 1991 springt nicht an wenn sie warm ist, geht nicht ins Standgas!

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • PK 50 xl Baujahr 1991 springt nicht an wenn sie warm ist, geht nicht ins Standgas!

      Hallo meine lieben,

      habe die Vespa meiner Eltern wieder heraus geholt und stehe vor folgendem Problem:

      Wenn ich mit der Vespa fahre geht sie Beispiel Ampel nicht ins Standgas sondern säuft ab.Im Anshluss darauf muss ich ca. 10 min. warten bsi ich sie wieder zum Laufen bekomme bzw. sie anspringt. Ein weiteres Problem ist wenn ich mit ihr Länger fahre ist sie manchmal kurzdavor abzusaufen und ich habe bei voller fahrt kompletten Leistungsabfall erst wenn ich zwei dreimal am Gas drehe kommt sie wieder hoch.Was mir auffällt ist das wenn ich die kerze heraus nehme, dass die Kerzw zwar nicht nass ist, aber sie am Gewinde immer einen Ölschmierfilm hat, was ja eig. auch nicht normal sein kann oder???
      Habe den Luftfilter gereinigt, das Loch im Tankdeckel kontrolliert, eine neue Zündkerze eingesetzt.
      Da ich leider nicht wirklich versiert bin was dieses Thema betrifft hoffe ich hier auf eine Lösung.

      MfG

      Schwarz und schön

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Schwarz und schön ()

    • Hi Du schreibst "säuft ab" aber die Kerze ist trocken, abgesehen von dem Oelfilm im Gewinde (das ist normal) aber warscheinlich ist der umgerkehrte Fall richtig, sie verhungert. Du solltest mal die Benzinzufuhr überprüfen.

      klaus
    • Bezinschlauch

      Hi, hatte auch mal dieses Problem,.... ist dein Benzinschlauch "kurz" genug, keinen knick oder unnötige Schleifen?
      welchen Vergaser hast verbaut? Ist sie schon einmal ohne Probleme gefahren zB.: bei deinen Eltern?

      Ich würde zuerst einmal den Vergaser reinigen und den Benzinschlauch kürzen.
      Viel Glück :thumbsup:
    • Sehr geehrte Damen und Herren

      Ich habe mich am We mit einem geschicktem Bekannten an meine Vespa gemacht.
      Wir haben den Vergaser ausgebaut und haben Festgestellt, dass der Vergaser einwandfrei ist, allerdings was ich dahinter sah machte uns beiden Angst.
      Hinter dem Vergaser ist der Übergang zum Ansaugstutzen welcher mit einer Querschraube vershehen ist. Diese Schraube war komplett lose und war der Übeltäter der Falschluft und ich konnt von Glück reden, dass sie nicht mit angesaugt wurde. In ihre Führung hatte sie bereits Gewindeabdrücke gedrückt.
      Ich weiß nicht wie sie sich lösen konnte aber auf jeden Fall Glück im Unglück gehabt.

      Danke für eure Antworten