PX80 verschluckt sich beim Gas geben.

  • Hallo werte Vespagemeinde,


    vor kurzem habe ich mir eine PX mit 134 ccm Bj 1981 zugelegt. Guter Zustand, Gänge lassen sich gut schalten, ist beim 1. Kick da - so weit so gut...


    Bin dann gestern zum ersten Mal ein paar Kilometer gefahren. Leider ging sie nur gute 80 laut Tacho, was mich schon ein wenig enttäuschte, aber vielleicht kommt da ja noch was, wenn ich sie erstmal ein wenig fahre ...


    Jedenfalls bin ich ein bis zwei Kilometer Vollgas gefahren, habe dann Gas weggenommen und dann fing sie an zu husten bzw. sie hat sich verschluckt - so klang das für mich. Seit dem geht sie im Stand aus, wenn ich kein Gas halte (vorher nicht und ich habe nix am Standgas gemacht). Außerdem passiert es andauernd, dass sie nicht auf "Gas geben" reagiert. Ich muss sie dann ein paar Minuten mit ein wenig Gas laufen lassen, dann kann ich wieder fahren. Man merkt aber, dass sie nicht richtig reagiert, wenn ich den Hahn aufmache - verschluckt sich eben.


    Leider habe ich keine Ahnung, woher das kommt. Habe schon überlegt, ob ich die ersten Kilometer den Benzinhahn zu hatte. Könnte das der Auslöser sein? Wie gesagt, seid dem verreckt sie auch im Stand. Oder irgendwas stimmt mit der Benzinzufuhr nicht. Oder Dreck im Vergaser?


    Hat jemand einen Vorschlag, was ich machen kann/ähnliche Probleme bei euch? Die Lady steht bei meinen Eltern und ich wollte sie eigentlich nach Köln fahren (2 Std. Landstraße), um mit ihr das schöne Wetter zu genießen.


    Freu mich auf Rat!


    Benedikt

  • Bedüsung?
    Zündkerze?
    Zündkerzenstecker?
    Stehbolzen richtig angezogen?
    Tank ( innen ) verrostet?
    Luftfilter sauber?
    Viel Erfolg beim suchen der Ursache(n) :thumbup:

  • Quatsch, versuch selbst den Fehler zu finden, lernst dabei gleich deine Vespa kennen! :thumbup::thumbup::thumbup: