3. und 4. Gang lassen sich nicht mehr schalten!

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • 3. und 4. Gang lassen sich nicht mehr schalten!

      Hallo zusammen,

      habe aus meiner 4 Gang Special den Motor in meine 3 Gang Special umbauen müssen, da der 3 Gangmotor überholt werden muss. da ich aber weiter mobil bleiben will, musste diese Aktion her.

      Mein Problem nun:

      Habe den Motor getauscht und und auch alles wieder richtig angeschlossen.
      Nachdem ich alle Seilzüge wieder angeschlossen hatte, ist jetzt das Problem mit der Schaltung.

      Schaltung habe ich wie folgt eingestellt.

      Am dreigang Schaltarm auf Leerlauf, und das Schaltsegment auch auf Leerlauf.

      Dann den Zug zum runterschalten, also der an welchen man etwas schwerer ran kommt auf die linke seite ( RAD Seite) und den zum raufschalten nach rechts aussen im schaltsegment, in fahrtrichtung gesehen.

      Jetzt habe ich das Problem das ich zwar anfahren kann und auch den 2. gang schalten kann, allerdings ist da dann auch schon schluss. bekomme den 3. und 4. Gang einfach nicht rein. fühlt sich beim kuppeln so an wie wenn da nicht mehr kommt.

      was mache ich verkehrt ?

      habe ich das mit den Schaltzügen doch flasch interprätiert?

      Kann mir da jemand helfen?

      Vielen Dank.

      Grüße Vespastich
      www.kaufgarn.de
    • Vespa Fahrer Avatar

      Duffy121 schrieb:

      mal meine unwissenheit mit der fage austobe"wo holst du beim 3 gangschaltarm den 4 gang her????"


      Hä? Er hat aus ner 4 Gang den Motor in ein 3 Gang Chassis gebaut...

      Könnte sein, dass der Schaltweg nicht ausreicht. Um auf Nr Sicher zu gehen wechsle unten mal die Schaltzüge, evtl. hast du die tatsächlich falschherum angeschlossen...
      Biete nix mehr an...
    • Vespa Fahrer Avatar

      Restaurations schrieb:

      Könnte sein, dass der Schaltweg nicht ausreicht. Um auf Nr Sicher zu gehen wechsle unten mal die Schaltzüge, evtl. hast du die tatsächlich falschherum angeschlossen...
      Hi,

      das habe ich schon mal probiert, dann hatte ich oben den vierten gang und am schaltarm da wo der vierte kommt der 1. also genau umgekehrt... 1. leerlauf, 2. 3. 4. also falschrum...
      ... aber ich probiers nochmals....

      ..sonst noch ideen?
      www.kaufgarn.de
    • Schätzungsweise schlägst du nach unten an, wenn der Motor auf Leerauf steht, stellt deinen Griff so ein, dass du laut Lenker im 1. Gang bist. Musst dann halt um in den ersten Gang zu kommen über die 1 schalten. Von der Zugaufnahme sollte da mehr Platz sein.

      Auf der sicheren Seite bist du aber, wenn du am Lenker in eine Richtung bis zum Anschlag drehst und dann den entsprechenden Gang am Motor einlegst. Einziger Nachteil hierbei ist, dass deine Gänge dann sehr warscheinlich irgendwo zwischen den Markierungen liegen.
    • Lenkerstellung Leerlauf, Motorstellung Leerlauf, dann Züge festmachen mit den Nippeln, natürlich richtig herum!
      Bevor du die Nippel draufziehst kannst mal dein Schaltrohr drehen ob das bzw. die Züge freigängig ist/sind.
      Dann die Einstellschrauben noch etwas herausdrehen dass die Züge halbwegs spannen.

      so und nicht anders!



      Ob auf dem Lenker 3 oder 4 Gänge stehen ist sowas von egal, auch ists blödsinn den Lenker auf 1 zu stellen und den Motor in Leerlauf oder solche Spielereien.