Zündprobleme P200E

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Zündprobleme P200E

      Hallo Ihr im weiten WWW
      Ich habe ein Problem mit meiner P200E Lusso ohne Batterie.
      Zur Vorgeschichte in kurzen Zügen: Letzen August bei E-Bay gekauft. Die Zündung hatte von Anfang an eine kleine macke beim Anspringen. Jetzt nach dem Winter ist der Roller nach dem Anspringen nur sehr unruhig gelaufen. Ich konnte ihn gar nicht hochdrehen. Dann habe ich den Vergaser auseinandergenommen. Düsen in´s Ultraschallbad, Vergaser wieder montiert. Dann sprang er überhaut nicht mehr an.
      Nachdem ich den Zündfunken kontrolliert habe, wußte ich was Sache ist. Kaum Zündfunken.
      Beim Kontrollieren der Kontakte an Zündzentrale und der Kabelbox lachten mich marode Kabel und Kontakte an. Die zusätzliche Masse an der Zündzentrale muss der Vorbesitzer notdürftig gelötet haben.
      Also ich ab zum SIP nach Landsberg habe mir neue Zündgrundplatte und Zündzentrale gekaut. Außerdem noch Zündkerzenkabel und Zündkerzenstecker. Nun sollte ja alles Funktionieren!
      Aber nachdem ich alles eingebaut habe ist überhaupt nichts passiert. Kein Zündfunke. Also ich weiter geschaut und habe noch einen Knick am Grünen Kabel vom Schloss zur Zündzentrale. Auch erneuert. Aber wieder nichts!
      Nun stehe ich da. Neue Teile für schlappe 150 Euronen gekauft und nocht nichts gebessert. O.K die Sachen waren früher oder später nötig, aber meine rote Göttin läuft immer noch nicht.
      Bitte um Hilfe
    • Glaub ich nicht - auch bei ner extrem verstellten Zündung gibts Zündfunken - nur nicht zur richtigen Zeit!!

      Hast du alles richtig verbaut?
      Sitzt das Polrad richtig auf der Welle (Halbmondkeil verbaut)?
      Hast du die richtigen Teile bestellt??
      Alle Kabel richtig angeschlossen?

      Zündfunke erhältst du übrigens nur, wenn die Zündkerze OK ist, diese im Stecker steckt, das Gewinde an Masse (Zylinder z.b.) gehalten wird und der Zündschlüssel auf ON gestellt ist...
      Biete nix mehr an...
    • Servus, danke für eure schnelle Antwort, aber ich muss euch leider Endteuschen, alles Richtig zusammengebaut. und es springt immer noch nicht an. Als zweites wie kann ich die Zündung einstellen (blitzen) ohne dass der motor läuft.
      Weiß nun auch nicht mehr weiter.
    • Moin

      Wo kommst du denn her? Man könnte sich ja mal auf eine Tasse Brause treffen und dann mal deiner Dame ein paar Streicheleinheiten verpassen.

      Grüße von der Küste

      Holger

      Edith sagt das du bestimmt nicht an der Küste lebst, wegen servus und moin......
      wer rechts dreht, wird Sturm ernten
    • Vespa Fahrer Avatar

      Vespa-Chirurg schrieb:

      Moin

      Wo kommst du denn her? Man könnte sich ja mal auf eine Tasse Brause treffen und dann mal deiner Dame ein paar Streicheleinheiten verpassen.

      Grüße von der Küste

      Holger

      Edith sagt das du bestimmt nicht an der Küste lebst, wegen servus und moin......



      ?( ?( ?( Nö, die einzige Küste die ich kenne ist die vom Bodensee, die ist aber von deiner 8 Tankfüllungen entfernt. Und Brause trinken wir hier unten recht wenig, eher Bier.
      Komme aus dem schönen Allgäu, drum servus.

      Aber zurück zu meinem Roller. wie kann ich messen ob die Lichtmaschine überhaupt Strom gibt?
      Glaube fast die Teile vom SIP sind nicht O.K oder Kaputt. Möchte nur Sicher sein. Habe leider Elektrisch vier linke Füße.. :) :)
    • Danke für eure Ratschläge, die alte Dame läuft. Ich glaube der Hirni im Laden hat mir ne kaputte Zündkerze mitgegeben. Mit der alten habe ich nen guten Zündfunken und die alte Dame rennt und rent
    • Moin

      Eine defekte Zündkerze, ha. Das ist typisch, zuerst denken auf die kompliziertesten Sachen rum. Und dann entpuppt sich eine Kerze als der Übeltäter.

      @ pinte1975 Also mit Brause war schon Bier gemeint ^^ Aber die Sache mit der Küste muss ich doch mal richtig stellen. Der Bodensee mag ja ein schöner großer Badeteich sein. Aber das der eine Küste hätte na na na.
      Ich sehe schon du musst mich mal besuchen, damit ich dir mal den Unterschied zeigen kann :D

      Grüße von einer richtigen Küste ;)

      Holger
      wer rechts dreht, wird Sturm ernten
    • Zu nem Ausflug an die Küste bin ich immer zu haben, bin aber nur warmes Wasser gewöhnt.
      Der Bodensee, die kleine Pfütze ist im Sommer zu warm zum Brausekühlen, aber optimal zum Baden.
      Aber für die Fölkerverständigung zwischen Norden und Süden bin ich immer zu haben. Wenn meine Vespe mal fit für so nen Ausflug ist, warum nicht