Probleme mit der Zündung! (Topic korrigiert)

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Probleme mit der Zündung! (Topic korrigiert)

      Hallo ich habe massive Probleme meine Zündanlage in den Griff zu bekommen!!!

      ...daher meine Frage, wer kommt aus dem Raum Aichach/Bayern und könnte mir helfen?!? ?( ?( ?(

      Gruß Ralph
    • .. ich habe einen neuen zündunterbrecher eingebaut, nun läuft die vespa nur noch schwer bzw. gar nimmer an!!! sie nimmt auch total schlecht gas an, was vorher nicht der fall war!!! hab den zündkontaktunterbrecher ausgebaut, weil der motor im volllast bereich zündaussetzer hatte.....
    • Unterbrecherkontakt auch auf die 0,4mm eingestellt?
      (Ansonsten Gummiabdeckung am Polrad runter und mit einer Abstandslehre
      kontrollieren bzw. einstellen).
      Gleichzeitiger Kondensatortausch waere in diesem Zuge auch kein Fehler gewesen.
      Setze voraus ZZP passt ansonsten den auch ggf. korregieren.

      lg
      Andreas
    • ....also ich hab den Zündunterbrecher eingestellt auf 0.4 mm. den Kondensator hab ich noch ned gewechselt!!! wie notwendig is denn das, weil die vespa lief einwandfrei nur im volllastbereich gab es probleme....

      hab den motor nun komplett auseinandergebaut, neu abgedichtet und einen neuen kontaktunterbrecher eingebaut. dann lief der motor auch, aber nur wenn ich volllgas gab, und ohne kraft.

      hab die zündplatte wieder auf die ursprüngliche markierung zurückgedreht, und wie gesagt die 0,4mm eingestellt... . aber jetzt "springt" der motor zwar an aber nur wenn ich ihn anschiebe... und er läuft glei gar ned rund!!! :cursing: :cursing: :cursing:

      der motor lief auch schon in diesem zustand, bis ich den unterbrecher eingebaut habe, hab den alten wieder eingebaut, aber auch dies hat ned geholfen!!!

      HILFE!!!!!!!!!!!!!!!!!!!!
    • Dann hast ja doch ein wenig mehr gemacht als am Anfang beschrieben!

      Bei Kontaktzuendungen sollte in der Regel immer beides gleichzeitig getauscht werden,
      weil meist ein Defekt an einem dieser Teile die Lebensdauer des anderen deutlich reduziert.
      Kabelverbindungen alle kontrolliert ?

      Beim Zusammenbau des Motors Kolben richtig eingebaut (Pfeil am Kolben in Richtung Auslass?)

      lg
      Andreas
    • ...hallo

      also ich hab das problem gefunden, meine neune kolbenringe sind beide gebrochen!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!! keine ahnung warum, die bruchstücke sind direkt in den auspuff geflogen, is scho ärgerlich wenn neue kolbenringe so schnell flöten gehen!!!! :cursing: :cursing: :cursing: :cursing: :cursing: :cursing: :cursing: :cursing: :cursing: :cursing: :cursing: :cursing: :cursing: sind nicht mal 5 minuten gelaufen, sollte ich was in zukunft anders machen wenn ich sie einbaue????
    • Aufjedenfall darauf achten das du sie richtig wie es vorgesehn ist einsetzt nech.
      Die beiden enden müssen in die vorgesehenen Kerbungen rein!
      Ist ne friemel arbeit, such dir am besten ein 2tes Paar Hände die dir hilft, denn es darf nciht verrutschen sonst haste wieder gebrochene RIngleins