Kupplungs probleme - was tun?

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Kupplungs probleme - was tun?

    Hey und Tach...

    Schon mal was von Kuplung verglasen gehört?
    Ich erst seit neuestem... vieleicht hats mich erwischt!? Aber bei Kork?

    Ich hatte das problem, das mir vorgestern das getriebe beim schalten und im Fahrbetrieb nur noch am rupfen war und zu guter letzt nix mehr mit kraftübertragung kam.
    Ich konnte bei gmäßigter drehzahl (der geschwindigkeit angepasst, sofern man das überhaupt so nennen kann) und leicht gezogener Kupplung nach hause tuckern... ;(

    Das kann ich mir nur so erklären, das sich durch das ziehen ein kleiner spalt zwischen den Kulu-belägen mit öl gefüllt hat und dadurch mehr Reibkraft erzeugte, als die "glatten" beläge aufeinander!?

    Noch was, ich bekomme sie jetzt auch nicht mehr angekickt! Das lüfterrad will zwar mit, aber nix! das ist, als wäre die Kupplung gezogen...
    (ähnlich des anderen Beitrages - aber nur ähnlich)

    Was sagt Ihr dazu, gibt es dazu schon etwas? Hab nix gefunden!

    Greetz Ya all - Khaos

    Dieser Beitrag wurde bereits 4 mal editiert, zuletzt von Khaos ()

  • Im Normalfall würd' ich tippen das die Beläge runter sind, aber so weit würd' mich doch schwer wundern. Ich würd' auf jeden Fall mal nachsehen.
    Das Starterproblem könnte verdammt gut damit zusammenhängen, Da du ja vom Getriebe (im weitesten Sinne) aus versuchst den Motor zu drehen, und auch in diese Richtung wird die ganze Kraft über die Kulu übertragen.
    this message has been typed on mechanical Cherry MX Black Keys
  • hmm... hätte schwerer sein können...

    Hey Nick,

    vielen dank, aber es hat sich fast von selbst gelöst.
    War heute beim Moppedhändler und hab da nen rest MTX SAE 75W-140 fürn 5er abgestaubt (kost´20€ die satte 1liter-pulle). Altes abgelassen - siehe da, nur mickrige 80ml rausgekommen... *wunder* und läuft wieder, besser als vorher.

    versteh dann zwar nicht, warum die Kulu dann nicht mehr schließt wenn sie trocken ist, aber ...nagut!

    Hab das öl aufgefüllt, und bin dann erstmal so nen bisschen rumgetuckert und plötzlich... Schlusskraft... prööööööörrrrrr....
    ...da war doch glatt noch Saft im Glas!? Cool!!!

    Und das mit dem verglasen, was ich so oft gelesen habe, kenn ich eigendlich nur vom organischen Feststoffreibkörper.
    Denn da ist ja Silizium und son gedönse drin.
    Und soweit ich das jetzt mitbekommen habe, sind die Reibscheiben bei Vespa aus Kork, oder?

    Fazit: öfters mal Öl-Kontrolle!

    Thnx und gute N8 - Khaos

    PS: ich hab da jetzt erstmal 250ml druffgekippt... und nix, kein überlaufen und sonstiges... nochmal 50ml, immer noch nix...
    sach mal wie kontrolliere ich denn, das genug drinn ist?!?

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Khaos ()

  • Oh je,...

    Jetzt scheint sie ganz hin zu sein, die Kupplung meine Ich... ;(

    Schön auf der Bahn bei knapp 85 Sachen... Klack... Motor aus... und er rollt und rollt und rollt... Das wars, Kupplung schien es garnicht mehr zu geben???

    Was kann passiert sein, wie groß sollte ich den schaden einschätzen?

    Also, der motor dreht einwandfrei. Mit der Kupplung ist nix mehr los, weder über den Kicker (wie anfangs beschrieben) noch mit "gang drin". Es ist aber so, das sich das Lüfterrad mitdrehen will, wenn ich den Kuluhebel ganz durchziehe (paradox!?) aber von Kraftschluss auch hier mal nicht die Spur... ?(

    Was fehlt? Löwensenf? Nee, jetzt mal im ernst? Ich hab mir jetzt erstmal neue Beläge und Scheiben sowie Federn bestellt und hab den Motor jetzt schon in meiner Werkstatt. Brauch ich noch was?

    Hatte schon jemand ein ähnliches Problem, der mir mal nen bisschen Auskunft geben kann?

    Thnx, Khaos...