Vordere Blinker ohne Funktion

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Vordere Blinker ohne Funktion

      An meiner PK 50 funktionierten die vorderen Blinker garnicht, und die hinteren wurden nur hell und dunkel.
      Jetzt habe ich den Blinkgeber erneuert, aber jetzt funktionieren immernoch nur die hinteren beiden, dafür aber nun völlig normal.
      Woran kann das liegen, dass beide vorderen Blinker nicht leuchten? Haben die nen gemeinsamen Masseanschluss? Wenn ja, wo liegt der?

      Zur Info:
      Gecheckt habe ich:
      - Blinker an sich sind in Ordnung, die Vorderen funktionieren hinten
      - Blinkergeber neu
    • Hast du dir auch mal die Kabel angesehen? Könnt sein das die Steckverbinder unter der Kaskade irgendwie schadhaft sind, oder die Kabel selbst.
      this message has been typed on mechanical Cherry MX Black Keys
    • hab das gleiche problem...der blinker vorne links geht nciht! ne zeitlang ging er kurzfristig, wenn ich das blinkerteil abgeschraubt hab und dann mal dran gezogen hab, jetzt geht auch das nicht mehr...kontakte sind alle angelötet...
    • @ claudster

      wahrscheinlich Kabelbruch....meist ca 5.10 cm vom Schalter entfernt

      @ beatle

      vom Blinkrelais kommen 2 Kabel.... eins für die vorderen und eins für die hinteren Blinker, wenn das am schalter ab ist fallen beide vorderen oder beide hinteren aus

      Rita
    • alles klar, hab den Blinkerschalter mal abgeschraubt und siehe da, ein weisses Kabel ist lose, hat sich von der Lötverbindung gelöst.. das werd ich nachher mal anlöten, hoofe das wars dann.