125er VNB BJ. 63 - Tacho geht nicht, woran liegt das?

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • 125er VNB BJ. 63 - Tacho geht nicht, woran liegt das?

    Hallo Vespafreunde!

    Der Tacho an einer Vespa VNB BJ.63 bewegt sich kein Stück, zumindest bis ca 30 kmh, mehr geht hier aufm hof aber wohl auch kaum ;) - also bei mehr konnt ichs net testen.

    Ich kenn mich da (noch ) überhaupt nicht aus, was kann ich alles prüfen und wo?

    Wo ist denn die Tachowelle angeschlossen, wo läuft sie entlang?

    Ich habe schon versucht das Glas(Plastik) vom Tacho abzunehmen, aber ich wollte das nun auch nicht zerbrechen, gibts da nen Trick, oder bestimmte Stellen wos eingehakt ist? Kann man dann den Tacho herausnehmen!?

    VIELEN Dank!

    MfG
    Jan
  • RE: 125er VNB BJ. 63 - Tacho geht nicht, woran liegt das?

    Hi, Joker !
    Fahre selbst eine VBB2T Bj. 63. Nimm mal die Kopflampe vorne raus
    und dann hast du den Einblick auf das Tacha von Unten und die Züge.
    Vieleicht ist die Welle nicht ganz drin. Kann auch sein, dass der Vierkant
    Konus am Tacho oder am Rad nicht ganz mehr ganz kantig ist. Kannst
    ja für den Anfang dort ertsmal nachsehen.
    Gruß
    Richie
  • Soo, hab mir das nun einmal angeschaut, die Tachowelle fehlt komplett *G*.
    Der Tacho und KM Zähler funktionieren soweit im Groben ( Bohrmaschine ).

    Ich denke mal die Tachowelle läuft zum Vorderrad, von vorn gesehen links und wird dort auf so ein Messing , ich nenn es mal "Adapterstück ", geschraubt!?

    Dort ist nämlich so ein "Adapterstück " welches ich dann mal mit nem 17er Schlüssel abgeschraubt habe, das Teil ist Innen Durchgängig.
    Man sieht Innen (Federbein?) So eine "Walze" mit schräger Verzahnung(Vertiefungen) die sich mit dem Vorderrad dreht.

    Aber um die Tachowelle dort Anzuschließen, da fehlt doch noch etwas!?

    Habe in einem shop den Artikel "Tachoantrieb komplett Sprint ect....." entdeckt, Foto im Anhang, ist das alles was da fehlt?


    VIELEN DANK!

    MfG
    Jan
    Bilder
    • tachoantrieb.jpg

      9,34 kB, 300×225, 239 mal angesehen

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von JOKer333 ()

  • Hi Joker !
    Kann Dir z.Z. nicht die Frage beantworten. Bei mir ist es auch immer
    " learning by doing". Auf dem Foto ist das Zahnrad fürs Vorderrad ja
    gut zu erkennen. Würde ich etwas fetten bevor Du es einsetzt. Mein
    Tacho funktioniert momentan auch nicht. Bin heute mit meiner VBB2T Vespa 150 Sportique II ca. 60 km gefahren, da ich Saisonkennzeichen habe. Oktober letzter Monat. Im April gehts "legal" wieder auf die Straße".Werde mich demnächst mit dem Tacho beschäftigen. Von den Teilen her werde ich wohl die gleichen wie Du am Roller haben. Ich freue mich jedenfalls, dass Du auch so eine alte Vespe fährst.
    Allzeit gute Fahrt.
    Gruß
    Richie
  • Hi Richie!

    Ja, ich denke auch mit den Teilen ist es wohl getan und der Tacho läuft wieder 1A.

    Die Vespa fahre ich leider im Moment hier nur bei uns auf dem Hof und der Hofkoppel *g*, in 2 Wochen feiert mein Vater einen runden Geburtstag und dann bekommt er von der Familie die Vespe geschenkt.
    Er ist früher eine mit der Lampe unten gefahren, seither träumt er von einer alten Vespe, wir hoffen das ihm diese dann auch gefällt, wenn auch schon mit Lampe im Lenker, dennoch die, meiner Meinung nach schönste Grundform, alles schön Rund :)
    Vor allem die 2 gefederten Ledersättel sind der absolute Wahnsinn. Und das Reserverrad hinten drauf entspricht auch genau seiner alten Vespa (Foto von seiner Vespa früher hat er noch :) ).

    Ich würde die Vespe jedoch am liebsten gar nicht mehr hergeben ;) .

    Für mich steht schon einmal fest, wenn ich meinen VW-Käfer fertig habe*G*, dann werd ich mir auch eine alte Vespe zulegen.

    Möglichst natürlich aus den 50/60er Jahren, zur Not auch aus den 70ern, ich persönlich finde bis in die 70er haben die Vespen eine schöne Form, vor allem der Kaskade wegen!

    Reiflich überlegen muß ich mir allerdings welche motorisierung sie dann haben soll.
    Habe zwar BCE und darf samit 44 Tonnen über unsere Straßen bewegen^^, jedoch 2 Räder nur max 50ccm :( ....zumal es die 50er Vespen ja erst ab 1963 gab...

    Danke, ich hoffe das es nicht mehr lange dauert, bis auch ich meine eigene Vespa habe :)
    Dir auch allzeit eine gute fahrt!
    MfG
    Jan